[PS4] La Suite Orbis est compatible avec le firmware 6.72

578 visiteurs sur le site | S'incrire

Accédez aux coordonnées de l’ensemble des techniciens professionnels recommandés par logic-sunrise 20 derniers dossiers et tutoriaux
Playstation 3 / 4
[PS4] La Suite Orbis est compatible avec le firmware 6.72
Le développeur OSM (OLDSCHOOLMODZ) vient d'annoncer sur son profil Twitter qu'il vient de mettre à jour la suite Orbis pour rajouter le support du firmware 6.72 sur PlayStation 4 et PlayStation 4 Pro. 
 
 
 
 
Pour rappel, la suite Orbis est un ensemble d'outils utilisés pour le développement sur PS4 jailbreakée. Elle comprend une bibliothèque de DLL permettant de faciliter la création d'applications C# tierces en utilisant l'API OrbisLib.
 
 
 
 
 
Il en diffuse une version pre-release qui devrait corriger quelques bugs découverts récemment. 
 
 
 
Téléchargement : Orbis-Suite
 
Dimanche 18 Octobre 2020, 10:46 par tralala
Source : twitter.com/OLDSCHOOLMODZ
18 octobre 2020, 13:16
Approuver ce commentaire (+1)
Cool
Répondre à ce commentaire
18 octobre 2020, 19:39
Approuver ce commentaire (+1)

Merci toujours apprécié !

Répondre à ce commentaire
18 octobre 2020, 22:19
Approuver ce commentaire (+1)
Merci.
Répondre à ce commentaire
Cliquer ici pour continuer sur le forum
Envoyer