Aller au contenu

Activer la shoutbox Shoutbox Ouvrir la shoutbox dans une fenêtre pop-up

La shoutbox est un espace de détente. Pour toute aide, merci d'essayer d'utiliser les forums.
@  maxim59 : (16:24 ) je pené que tu m'avais dit 18h
@  maxim59 : (16:24 ) du taf un dimanche ,,,??
@  john83300 : (16:26 ) ben oui en securité ont taff meme le dimanche
@  maxim59 : (16:27 ) té dans la sécu té sérieux ??
@  maxim59 : (16:28 ) sa due être de l'événementiel alors
@  maxim59 : (16:28 ) je savais pas
@  john83300 : (16:28 ) oui je suis agent de securité
@  maxim59 : (16:28 ) quelle grade ?
@  john83300 : (16:29 ) je fait la ligue 1 et l'equipe de france de temps en temps
@  maxim59 : (16:29 ) ha ok c'est cool ca
@  john83300 : (16:29 ) ligue 1 pour ASSE et OL
@  maxim59 : (16:30 ) lol
@  maxim59 : (16:30 ) sa vas ya du taf la bas sur lyon ?
@  maxim59 : (16:33 ) je re john a tout
@  john83300 : (16:35 ) oui
@  john83300 : (16:35 ) ok
@  maxim59 : (17:07 ) aors ta éssayé mtgs5 ? sa donne quoi
@  maxim59 : (17:09 ) john party ?£
@  john83300 : (17:28 ) non je suis la
@  john83300 : (17:28 ) pas encore tester je le testerai demain si j'ai un moment
@  john83300 : (17:29 ) et y'a un mec qui cherche le fix pour cobra ode du MGS5 phantom of pain
@  john83300 : (17:29 ) pour le faire fonctionner sur 4.55
@  john83300 : (17:29 ) je lui est repondu qu'il est pas encore dispo
@  maxim59 : (17:30 ) ok
@  maxim59 : (17:31 ) john tu as eu le temp pour la save
@  john83300 : (17:31 ) les cobra ode ont ete un peut abandonnée par les CFW en premier
@  john83300 : (17:31 ) je la telecharge vite fait et te la up demain
@  maxim59 : (17:32 ) et même c'est vraiment pas intéressant les ode cobra sa ne vaut pas un cfw
@  maxim59 : (17:32 ) ok john en mp
@  john83300 : (17:34 ) mais le mec utilise un cobra ode parceque c'est une PS3 ultra slim
@  maxim59 : (17:37 ) franchement je sait vraiment pas coment sa fonctionne se ode cobra c'est des iso des croix non ?
@  maxim59 : (17:40 ) john moi je suis depuis ce matin sur un disque dure de 3to j'arrive pas a le faire reconnaitre par Windows
@  maxim59 : (17:41 ) j'ai essayé avec un bios eufi de chez asus sa passe mais sur le mien sa passe pas il le reconnais comme 740 gb alors que c'est un 3to
@  maxim59 : (17:55 ) je re
@  john83300 : (18:35 ) ok
@  john83300 : (18:43 ) maxim59 je te recupere la saves de GTA4
@  maxim59 : (18:45 ) ok john
@  maxim59 : (18:46 ) il as réglé son problème de fix pour le jeux
@  maxim59 : (18:46 ) tu ty conais en disk dure
@  yellowmoon : (18:48 ) salut tous le monde je voudrais faire un post pour l'achat d'une station a air chaud, d'apres vous je peux la poster dans quelles sections ? merci
@  john83300 : (18:48 ) ben le mec j'ai pas de nouvelle
@  john83300 : (18:49 ) et tu veux savoir quoi au niveau du hdd
@  john83300 : (18:50 ) maxim59
@  maxim59 : (18:51 ) bha c'est un 3to mais mon pc le reconais comme 740 gb il reconais pas 3tb j'ai tt fait fomaté en gpt etc.. fonctionne pas
@  maxim59 : (18:52 ) avec un biso ufei de chez asus sa passe sur mon pc bios dites normal sa fonctionne pas il le vois comme 740 gb alors que c'est un 3to
@  john83300 : (18:52 ) ben faut aller sur la ou tu voie tout tes hdd
@  john83300 : (18:53 ) dans le gestionnaire de windows
@  john83300 : (18:53 ) ou gestionnaire de l'ordinateur
@  maxim59 : (18:54 ) oui j'ai fait aussi gestionaisre des disque
@  john83300 : (18:54 ) puis sur stockage tu selectionne gestion des disque
@  maxim59 : (18:54 ) je croix qu'il faut un bios uefi
@  john83300 : (18:54 ) non
@  john83300 : (18:55 ) car par default ton system d'exploitation n'accept que juste a 2TO
@  john83300 : (18:55 ) faut lui faire passer en manuel
@  maxim59 : (18:55 ) voila et le cas contraire ??
@  maxim59 : (18:55 ) en manuel
@  john83300 : (18:55 ) donc va sur ce que je t'est mentionner
@  john83300 : (18:56 ) gestion des disque
@  john83300 : (18:56 ) sur gestionnaire de l'ordianteur
@  john83300 : (18:56 ) gestionnaire de l'ordinateur
@  Red-J : (18:56 ) Salut
@  john83300 : (18:56 ) slt red-j
@  Red-J : (18:56 ) Utilise easus partition master free
@  john83300 : (18:56 ) maxim59
@  john83300 : (18:57 ) red-j laisse moi pour le moment aider maxim59 tu l'aidera en cas apres
@  john83300 : (18:57 ) Merci
@  maxim59 : (18:58 ) je suis de dans
@  john83300 : (18:58 ) moi j'ai un 3TO en intern et je l'est fait passer en 3TO mais 2 ou 1TO detecter par vista a la base
@  maxim59 : (18:58 ) non aloué il me donne 740 gb
@  john83300 : (18:58 ) donc sur le nom du hdd
@  john83300 : (18:58 ) normalement disque 1 ton 3TO
@  john83300 : (18:58 ) c'est bien cela
@  maxim59 : (18:59 ) mi je veux pas de partition je veux qu'il me le reconais comme 2.8 to
@  Red-J : (18:59 ) Ok ba demerder vous XD
@  john83300 : (18:59 ) ben je vais te le faire passer en 2.8
@  maxim59 : (18:59 ) les 3to entier
@  john83300 : (18:59 ) je te dit comment proceder
@  maxim59 : (19:00 ) lut red-j
@  john83300 : (19:00 ) je veux savoir juste le nom si il est en disque 1 dans le gestionnaire de l'ordinateur ton 3TO
@  Red-J : (19:00 ) Lut maxim
@  maxim59 : (19:00 ) ok john attend jte dit ca
@  john83300 : (19:00 ) ok
@  john83300 : (19:01 ) dit moi sa vite je vais pas tarder a partir la
@  maxim59 : (19:02 ) john jte dit ca plus tard ya ma connexion décorne la c'est chian ca
@  john83300 : (19:02 ) ok tu me dira sa demain
@  john83300 : (19:02 ) tu me dira sa demain
@  john83300 : (19:03 ) bon ben moi j'y vais a demain les amis
@  maxim59 : (19:03 ) mérci a toi quand même je poursuivrais après ya le routeur qui clignote
@  maxim59 : (19:03 ) a plus
@  Red-J : (19:04 ) Se prend pour qui lui XD
@  Red-J : (19:05 ) Meme pas le droit d'aider les gens
@  maxim59 : (19:09 ) comment iil fait lourd dans le chnor
@  maxim59 : (19:11 ) j'avais se problème ya longtemps j'avais pas réussi a le résoudre j'ai laissé comme ca méme avec essaus manager j'ai le méme souci je croix que c'est par rapport a mon bios je doigt le méttre en ufei j'ai regardé sur le net
@  Red-J : (19:16 ) Pourquoi tes encore ss vista???
@  maxim59 : (19:16 ) na nan je tourne sous win 7
@  Red-J : (19:18 ) Chelou
@  maxim59 : (19:18 ) j'ai tout essayé sa marche pas sérieux mais sur un bios uefi de chez asus miracle sa fonctionne mais sur mon pc je sait pas qui m'avais laissé un sujet comme ca all'époque c'était liellebalup ou toi me rappél plus
@  maxim59 : (19:19 ) oué très chelou si ta un 3to téste tu vera tu vas glaire a le faire passé sur 3to
@  maxim59 : (19:21 ) pk dans les bis dites standard il ya pas l'ufei se qui perméttra de prendre en charge se format car les ancien bios sa va jusque 2 to max
@  maxim59 : (19:21 ) mé bon

Afficher/masquer Retrogaming Retrogaming

  Forum Statistiques Dernier message

Général


  1. Hardware,
  2. Software

  • 50 sujets
  • 299 réponses
Probleme nes - dernier message par MAINDE02

Statuts mis à jour récemment

  • Photo
    Clem'

    Queqlu'un sait ou je peut trouver un adaptateur RCA (male ou femelle) vers un Jack 2.5 en une seule entrée RCA ? Je trouve que des adaptateurs avec deux entrées RCA :(

    Afficher les commentaires (9)
Afficher toutes les mises à jour

Derniers fichiers

Anniversaire(s) du jour

 
  • 770 649 Total des messages
  • 76 769 Total des membres
  • ganziii Dernier membre
  • 1 432 Record de connectés simultanés

302 utilisateur(s) actif(s) (durant les 15 dernières minutes)

5 membre(s), 297 invité(s), 0 utilisateur(s) anonyme(s)   (Voir la liste complète)


Bing, Yahoo, Google, Google Mobile, czerwinski76, Injection2Javel, badboy4life91, cris040477, Mouflo Mod86, Alexa