Aller au contenu


NightWolf

Inscrit(e) (le) 16 mai 2012
Déconnecté Dernière activité mai 16 2019 16:27
***--

Messages que j'ai postés

Dans le sujet : [Ps Classic][Tuto] Hack Ps Classic avec Bleemsync 4.1

14 avril 2019 - 13:59

Pour infos cela fonctionne aussi avec une 128 go c'est ce que j'utilise

bon jeu à tous

Dans le sujet : [Switch] RetroReloaded v1.44 disponible (maj)

18 mars 2019 - 12:39

Si je comprends bien atmosphère ne supportait pas 7.x.x à 100%
Merci pour linfo


Si c est pour reinx et sx os qui ont étaient mis à jour hier car la première version de reinx en 7.0 pas stable maintenant oui et sx os non existant jusqu à hier

Dans le sujet : [Switch] SXOS v2.6 Bêta disponible, compatible FW 7.x !

18 mars 2019 - 01:40

Merci d'approuver mes dires les gars .

Ça évite de passer pour un débile,auprès des autres.
sa prouve aussi qui sont les utilisateurs médiocres comme dit plus haut :)
C'est grave les gens comme ça ! Comme je disais plus haut, faut avoir un certain statut ici, pour que les gens valident ta parole c'est pathétique.


Ce qui est dommage avant tous c'est les utilisateurs qui posent 50 fois la même questions et quand on leur explique n'appliquent pas et reviennent reposer la question ces même personnes qui utilisent une méthode claquer pour ma part ( sxos) et qui sont persuadés que leur méthode c'est la meilleur elle est infaillible un petit lol je pense qu'ils ne voient juste pas les vrais choses entre le fait que la tx pompe le boulot d'un autre avec 1 mois et demi de delta et en plus non stable tandis que l'autre le fourni gratis et fonctionnel mais quand je vois certains retours (oui mais on peut jouer en ligne avec l sxos ) pour ma part console modifié et live c'est la base c'est non faut faire un choix sinon t'achète une seconde console enfin c'est ma façon de voir les choses persos l sxos pour moi c'est pas cool du tout c'est brider sur certains point et leur façon de faire les choses avec le délai alors qu'ils se gênent pas pour faire payer leur boulot je suis contre ET JE PRECISES BIEN POUR LES PETITS MALIN QUI VONT VENIR CRACHER LEUR VENIN QUE LES GENS VEULENT LE BEURRE ET L ARGENT DU BEURRE DES JEUX GRATUIT ETC.... QUE CA ME DÉRANGERAIS PAS DE PAYER POUR ATMOSPHÈRE C EST VRAIMENT LEUR METHODE ET LEUR PRODUIT A LA TX QUI ME DERANGE :)

Dans le sujet : [Switch] SXOS v2.6 Bêta disponible, compatible FW 7.x !

18 mars 2019 - 01:21

C'est sur que ça installe bien via devmenu vu que C'est Nintendo qui la crée :pirate4:
Sinon j'utilise mon bon vieux Tinfoil 0.2.1 (la dernière version avant l'interface  graphique) qui marche très bien.


En effet elle marche aaussimais je rencontre un souci d d'installation avec new super Mario bros et un autre que je n ai pas avec le dev menu donc quitte à utiliser une solution je préfère celle qui fonctionne tout le temps quoi

Dans le sujet : [Switch] SXOS v2.6 Bêta disponible, compatible FW 7.x !

18 mars 2019 - 01:15

Je répète .....
je n'ai aucun souci,avec les Nsp.
peu importe lequel,Toki pas Toki,tout fonctionne.
cela ne vient pas d'atmosphère,c'est juste que vous ne savez pas vous en servir ! Je vous ai suggéré 10 fois,des outils pour installer des Nsp et je ne suis pas le seul.
d'autres membres vous ont suggéré à plusieurs reprise,certains tools et aujourd'hui je revois toujours le même problème.
s'est navrant de ne pas savoir lire quand même,des choses simples ou de ne pas accorder de crédit,sur les dire de quelqu'un.
car il est juste membre et qu'il a un moins bon statut que certains !
Donc une dernière fois hein !!
car sa deviens gavant les gars.
donc lisez bien bordel !
Prenez
"DEVMENU DEFINITIVE EDITION "
et installer le vôtre Toki !
Il va glisser tout seul,dans votre Nintendo switch !
Ou installer bien les sigpatch adéquates et tout fonctionnera à merveille !
En aucun cas atmosphère ou sx os et en faute ! C'est juste vous!!


Meme remarque; prouve à @jbam qu'il a tord en installant Toki sur ta nand et que cela fonctionne chez toi (et par conséquence que le problème vient bien de lui). Sinon c'est faire de long discour hypothétique pour rien (tu le dis toi meme: "Toki ou pas Toki tout fonctionne" donc tu supposes que tout fonctionne). Je suis toujours en 6.2 donc je peux pas le faire. Mais je m'avancerais pas comme toi à dire qu'il y a pas quelques soucis en 7.0.1



Euhhhh persos chez-moi toki installer sous atmosphère 0.8.5 avec le dev menu fonctionne nickel hein .... au bout d un moment il faut arrêter de critiquer le produit et revoir l'utilisateur si médiocre voir noob pour certains il faut un peu lire et appliquer les conseilles que certains écrivent ou alors arrêter de demander si vous ne suivez pas sachant que tous le monde perdraient moins de temps merci :)