Aller au contenu


OniMeZoU

Inscrit(e) (le) 30 nov. 2008
Déconnecté Dernière activité oct. 13 2019 00:15
*****

Messages que j'ai postés

Dans le sujet : Impossible de lancer un CFW suite à une MaJ, aidez moi siouplait...

18 septembre 2019 - 22:58

si tu veux j'ai un serveur discord si jamais tu veux qu'on discute en vocal pour aller plus vite et/ou tout reprendre à zéro...


Dans le sujet : Impossible de lancer un CFW suite à une MaJ, aidez moi siouplait...

18 septembre 2019 - 22:57

bon ben le boot avec SXOS donne ça 

 

putain je rage d'avoir mis à jour en 9.0 !! c'est le downgrade en 8.1 qui a foutu la merde ?

 

on fait quoi du coup ? j'ai encore mon backup initial d'avant 6.2

 

1568843551-img-20190918-235121.jpg


Dans le sujet : Impossible de lancer un CFW suite à une MaJ, aidez moi siouplait...

18 septembre 2019 - 22:23

SX OS gratuit, je le chope simplement sur le site de la team xecuter ? ou y'a une manip à faire pour le lancer gratuitement ? j'y connais que dalle en SX OS n'ayant toujours eu qu'atmosphere...


Dans le sujet : Impossible de lancer un CFW suite à une MaJ, aidez moi siouplait...

18 septembre 2019 - 22:08

formatage via le script, atmosphere configuré manuellement, j'ai repondu oui pour atmosphere et le pack kosmos, non à tout le reste, j'ai toujours le même écran d'erreur, que ce soit en payload hekate ou fusee binary c'est toujours pareil, après le logo atmosphere vient le logo switch puis le meme message d'erreur que posté en photo au début... j'ai peur chef...

 

edit: je test une autre carte sd dans le doute...


Dans le sujet : Impossible de lancer un CFW suite à une MaJ, aidez moi siouplait...

18 septembre 2019 - 21:58

ah je viens de voir ton message, je recommence du coup