Aller au contenu


Photo

Mise à jour HEN


Meilleure réponse Thony, 20 juillet 2020 - 19:58

Salut

si tu es pas sur nsp 

-tu mets les dns qui bloque sony

-tu vas sur le navigateur de la ps4

-tu vides le cache, les cookies et les historique de navigation

-et soit tu heberge le dernier hen soit tu vas sur un serveur qui le fait

Aller au message complet

  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

Posté 20 juillet 2020 - 15:28

#1
tank38

tank38

    Sunriseur

  • Members
  • PipPip
  • 35 messages

Bonjour à tous,

 

La scène commençant a se réactiver depuis quelques jours, je souhaite mettre à jour mon HEN.

J'utilise le "PS4 Menu by Kouba" avec PS4HEN 1.8.

 

Pouvez-vous me dire quelle est la dernière version en cours et auriez-vous un tuto pour installer la mise à jour ? 

 

Merci d'avance :)


  • Retour en haut

Posté 20 juillet 2020 - 19:58   Meilleure réponse

#2
Thony

Thony

    Sunriseur

  • Members
  • PipPip
  • 12 messages

Salut

si tu es pas sur nsp 

-tu mets les dns qui bloque sony

-tu vas sur le navigateur de la ps4

-tu vides le cache, les cookies et les historique de navigation

-et soit tu heberge le dernier hen soit tu vas sur un serveur qui le fait


  • Retour en haut

Posté 20 juillet 2020 - 21:41

#3
thehackerspin

thehackerspin

    Sunriseur

  • Members
  • PipPip
  • 222 messages

200720101707654152.jpg

Utilise se dns 


  • Retour en haut

Posté 20 juillet 2020 - 23:26

#4
tank38

tank38

    Sunriseur

  • Members
  • PipPip
  • 35 messages

Ok merci, j'ai réussi à passer en HEN 2.0, suffisant pour les backport :)


  • Retour en haut

Posté 20 juillet 2020 - 23:38

#5
thehackerspin

thehackerspin

    Sunriseur

  • Members
  • PipPip
  • 222 messages

et moi je suis peinard en 6.72 =) pas besoin de backport


  • Retour en haut

Posté 21 juillet 2020 - 14:24

#6
nako05

nako05

    Sunriseur avancé

  • Technicien
  • 537 messages
  • Sexe:Male
  • Lieu:Namur, Belgique

Il n'y a pas encore de version compatible avec le cache ?


tuto recréer nand retail http://www.logic-sun...ke/#entry736982

  • Retour en haut

Posté 24 juillet 2020 - 14:47

#7
Hadi22000

Hadi22000

    Nouveau / peu actif

  • Members
  • Pip
  • 4 messages
SVP un TUTO je veut les étapes pour mettre a jour le Hen 2.14 sur 5.05
  • Retour en haut

Posté 07 août 2020 - 14:02

#8
khalil31

khalil31

    Sunriseur

  • Members
  • PipPip
  • 38 messages

Bonjour,

 

J'ai encore la version HEN 1.6 sur le cache de mon navigateur, j'ai essayé d'installer Spyro Trilogy, mais à la fin de l'installation il me demande de mettre à jour en 5.50.
Est-ce que c'est dû au HEN ancien, dois-je le mettre à jour? 

 

Je vous remercie.


Modifié par khalil31, 07 août 2020 - 14:08.

  • Retour en haut

Posté 08 août 2020 - 12:29

#9
Nalayah

Nalayah

    Sunriseur avancé

  • Members
  • PipPipPip
  • 531 messages
  • Sexe:Male
  • Lieu:Toulouse

Bonjour,

 

J'ai encore la version HEN 1.6 sur le cache de mon navigateur, j'ai essayé d'installer Spyro Trilogy, mais à la fin de l'installation il me demande de mettre à jour en 5.50.
Est-ce que c'est dû au HEN ancien, dois-je le mettre à jour? 

 

Je vous remercie.

Salut,

il faut effectivement que tu mettes à jour ton HEN. Une fois en 2.x , tu n'auras plus ce problème.


The Sun Is Gone but I Have A Light
~ Kurt D. Cobain 1967-1994 ~

Vous aimez la musique qui décolle la cage à miel? Rdv sur www.metalsickness.com !

  • Retour en haut

Posté 08 août 2020 - 14:14

#10
khalil31

khalil31

    Sunriseur

  • Members
  • PipPip
  • 38 messages

Salut,

il faut effectivement que tu mettes à jour ton HEN. Une fois en 2.x , tu n'auras plus ce problème.

Merci pour votre réponse,

J'ai pu mettre le HEN 2.1.4 en ligne grâce à un host, par contre quand je fais "cache all" et que j'essaie offline ça ne marche pas (mémoire insuffisante, même après avoir vidé le cache) 

 

Pouvez vous m'aider sur ce point? Merci


Modifié par khalil31, 08 août 2020 - 14:15.

  • Retour en haut

Posté 01 septembre 2020 - 13:38

#11
PatLS

PatLS

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

Moi, ça me fait pareil. Moi, j'insiste 7-8 fois en faisant OK et si ça ne marche pas encore, je fais 7-8 fois PRECEDENT (avec le bouton rond) et une notif apparait sur le côté gauche haut pour dire que c'est bon. J'espère que ça t'aidera.


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)