Aller au contenu


Shoutbox Ouvrir la shoutbox dans une fenêtre pop-up

Derniers messages
La shoutbox est un espace de détente. Pour toute aide, merci d'essayer d'utiliser les forums.
@  diamond94 : (18:34 ) Salut les mec
@  diamond94 : (18:35 ) Quelqun sais comment configuré un VPN sur Ps3 ?
@  tralala : (18:36 ) oui c ca habib et Joonie ont rejoint les rebug
@  tralala : (18:37 ) donc vu que Rebug c hyper du travail, ils peuvent pas sortir direct comme ceux qui font que mettre les patchs
@  gwothen : (19:10 ) J'ai déjà testé CFW Rebug c'est compliqué. Je ne vois pas pourquoi utiliser un CFW compliqué pour jouer un jeu justement....
@  gogeta76 : (20:28 ) Moi je l'attends le Rebug, j'arrive pas à DL le cobra darknet
@  jad67tony : (20:29 ) y'a rien de mieux qu'un REBUG ;)
@  maxim59 : (20:38 ) il faut activé quelle que fonctionalité sur le rebeug cobra
@  falco33 : (20:38 ) bjour
@  maxim59 : (20:38 ) ?
@  falco33 : (20:38 ) comment je peux szvoir la ref de mon lecteur bluery ps3
@  falco33 : (20:38 ) kes...kem...
@  maxim59 : (20:42 ) ya rogero qui bon aussi domage qu'il as quitté la sen
@  Nekeed : ( 0:08 ) Yeap tout le monde
@  Nekeed : ( 0:08 ) Je voulais savoir si l'un de vous avait un tuto pour jouer a des jeux PS2 sur PS3 ? :)
@  cyberfred91 : ( 1:02 ) Salut a tous. Quelqu'un aurait un linker pour gba ?
@  Mouchkipet : ( 1:15 ) oui moi, pourquoi ?
@  cyberfred91 : ( 1:24 ) Tu as quel modele ? car j'ai un supercard mini sd (oui tres vieux) et je galere avec les jeux nes, ou gb qui sauvegarde.
@  cyberfred91 : ( 1:24 ) J'ai une DS Lite et une GBA, et j'aimerais me trouver un bon linker pour l'emulation.
@  cyberfred91 : ( 1:25 ) Tu as quel modele ?
@  cyberfred91 : ( 1:25 ) Sinon, je m'etais mis dans la tete de racheter un Ace3Ds pour la Ds, et tant pis pour la gb advance
@  maxim59 : ( 1:38 ) slt j'ai envie d'éssayé une ps3 en ofw je veux mettre un cfw j'ai jamais éssayé sa fait quoi
@  cyberfred91 : ( 1:40 ) ben, si ta console est en cfw, n'y touche pas ^^
@  cyberfred91 : ( 1:40 ) si elle est en ofw, il me semble qu'il faille etre en 3.55 maxi.
@  cyberfred91 : ( 1:40 ) j'ai plus de ps3 depuis... 3 ans ^^
@  maxim59 : ( 1:41 ) ha oué ok
@  maxim59 : ( 1:42 ) nan je voulais voir sa que sa fesait
@  maxim59 : ( 1:42 ) oué je vais pas touché c'est plus sage
@  maxim59 : ( 1:43 ) es ce que la ps4 va baissé ?
@  maxim59 : ( 1:43 ) ya final fantesy la il sera trop !!
@  cyberfred91 : ( 1:43 ) si tu mets un ofw sur un cfw, ca risque d'etre son dernier cfw sans materiel pro pour la remetre en cfw
@  cyberfred91 : ( 1:44 ) alors la, aucune idee
@  maxim59 : ( 1:45 ) té calé en xbox ?
@  maxim59 : ( 1:46 ) j'ai une jtag la elle démarre parfaitement mais elle boot pas
@  maxim59 : ( 1:46 ) c'est depuis que j'ai augmenté les ventilo
@  maxim59 : ( 1:46 ) une vrai jtag sans puce
@  cyberfred91 : ( 1:46 ) j'en bidouillait pas mal
@  cyberfred91 : ( 1:46 ) elle demare, mais ne boote pas ?
@  maxim59 : ( 1:47 ) oui c'est cela
@  cyberfred91 : ( 1:47 ) tu as le l'intro mais pas le dash ?
@  maxim59 : ( 1:47 ) elle s'allume au vert mais rien $
@  cyberfred91 : ( 1:47 ) ou un rrod direct ?
@  maxim59 : ( 1:47 ) non méme pas pas de led roug elle s'alum au vert
@  maxim59 : ( 1:48 ) je me dit es ce que c'est la nad qui es dead
@  cyberfred91 : ( 1:49 ) ca peut etre aussi la config de la tv qui n'est pas bonne
@  cyberfred91 : ( 1:49 ) essaye avec un cable video standard
@  maxim59 : ( 1:49 ) je précise rien a l'écran no signal
@  cyberfred91 : ( 1:49 ) genre peritel ^^
@  cyberfred91 : ( 1:49 ) elle fait le son d'intro ?
@  maxim59 : ( 1:50 ) oui j'ai les cable YUV elle es pas en hdmi pate thérmqie changé tec..
@  maxim59 : ( 1:50 ) non elle fait l son de l'intre de xbox $
@  cyberfred91 : ( 1:50 ) t'as essaye de la faire booter via la touche eject et de voir si tu as quelquechose en 192.168.0.xxx ou xxx est l'ip de la console ?
@  cyberfred91 : ( 1:51 ) c'est une phat xenon ?
@  maxim59 : ( 1:51 ) oui je l'es fait ca
@  maxim59 : ( 1:52 ) phat falcom ou xenon
@  cyberfred91 : ( 1:52 ) rien avec la touche eject, et depuis firefox ?
@  maxim59 : ( 1:53 ) rien de tout ca méme avec la touche éjecte j'ai passé ma jounée a faite tt les manip
@  maxim59 : ( 1:55 ) un veritable casse téte
@  cyberfred91 : ( 1:57 ) tu as fait quoi exactement ?
@  cyberfred91 : ( 1:58 ) Regarde deja si ta manette se synchronise
@  maxim59 : ( 1:58 ) bha au départ c'était un 20 gb la console j'ai pris un hdd d'un autre rgh se qui fonctionné très bien plus tard quand j'ai voulue l'alumé plus rien
@  maxim59 : ( 1:59 ) elle se synchronise parfaitement
@  maxim59 : ( 1:59 ) je peut méme l'alumé avéc
@  cyberfred91 : ( 2:00 ) et sans le disque dur ?
@  maxim59 : ( 2:00 ) sans le diske dure pareil voiyan vert alumé
@  xXx MoDz 34 xXx : ( 2:02 ) elle freeze sur l'intro ou ecran noir
@  maxim59 : ( 2:03 ) oui écran noir pas d'intro quand je dit elle s'allume cé le voiyan vert qui s'allume
@  xXx MoDz 34 xXx : ( 2:03 ) essaye de reflash la nand
@  maxim59 : ( 2:04 ) ha oui non je suis pas tech je conais pas tt ca
@  maxim59 : ( 2:05 ) pk c'est dur de la reflashé
@  maxim59 : ( 2:05 ) car beaucoup m'ont dit ca
@  xXx MoDz 34 xXx : ( 2:05 ) non tu remet juste ta console a jour
@  maxim59 : ( 2:06 ) ha suite a auto gg
@  maxim59 : ( 2:06 ) je voulais dire via auto gg
@  xXx MoDz 34 xXx : ( 2:07 ) quand tu mes ta console a jour tu le fait via nand flashe ou xell reload
@  maxim59 : ( 2:08 ) nad flash c'est dans autot gg car auto gg il fait tt tout seul es ce que c'est pareil ?
@  maxim59 : ( 2:09 ) je vais regardé si il ya des tuto pour le nad flash
@  xXx MoDz 34 xXx : ( 2:09 ) j'ai jamais fait via autogg
@  maxim59 : ( 2:10 ) tu ty prends comment genr on relie la console au routeur ?
@  xXx MoDz 34 xXx : ( 2:12 ) oui
@  xXx MoDz 34 xXx : ( 2:12 ) et tu flash via xell reload (boutton eject)
@  maxim59 : ( 2:13 ) ou lala 2H11 hé ben c'était la journée d'xox aujourd'hui té la demain méc ?
@  maxim59 : ( 2:14 ) mérci en tt cas pour ccé précision
@  maxim59 : ( 2:15 ) oué mé je flash pas jsute comme ca il ya tt une procédure non ??
@  maxim59 : ( 2:15 ) j'ai peur de faire nimportequoi
@  xXx MoDz 34 xXx : ( 2:15 ) pas sur
@  maxim59 : ( 2:16 ) ta pas un tuto que je regarde ca de prés
@  xXx MoDz 34 xXx : ( 2:16 ) bhé revien demain peut etre que quelqu'un d'autre poura t'aider
@  maxim59 : ( 2:16 ) ok sa marche mérci a toi
@  cyberfred91 : ( 2:17 ) tu es sur de ne pas avoir touche a la NAND ?
@  xXx MoDz 34 xXx : ( 2:17 ) [url="http://www.logic-sunrise.com/dossiers-et-tutoriaux-121549-mettre-a-jour-sa-nand-avec-xellous.html"]http://www.logic-sun...ec-xellous.html[/url]
@  maxim59 : ( 2:17 ) bha ca je serais pas te dire elle n'as plus booté du jjour au lendemain
@  xXx MoDz 34 xXx : ( 2:18 ) a mon avis il manque un fichier dans la nand
@  xXx MoDz 34 xXx : ( 2:18 ) sa mavais fait le meme coup au debut que je les eux et un fichier c'etait delete
@  maxim59 : ( 2:19 ) ha oui ok c'est peut étre due au changement du hdd d'une autre jtag non ?
@  xXx MoDz 34 xXx : ( 2:20 ) non je pense pas
@  cyberfred91 : ( 2:24 ) bonne nuit, j'y vais.
@  maxim59 : ( 2:24 ) bonne nuit a toi cyberfred
@  maxim59 : ( 2:25 ) bonne nuit xXxModz
@  xXx MoDz 34 xXx : ( 2:25 ) bonne nuit a vous 2

  • 4681 Nombre total de messages
  • jgduff (585) Top Shouter
  • 3 Nombre total de modérateurs (groupes)
  • 5 Nombre total de modérateurs (membres)

0
 utilisateur(s) actif(s) (durant les 15 dernières minutes)
0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Powered by Shoutbox 1.4.0 © 2014, by IPB Works