Aller au contenu


lucas1904

Inscrit(e) (le) 13 janv. 2016
Déconnecté Dernière activité aujourd'hui, 15:19
-----

Messages que j'ai postés

Dans le sujet : [Multi] RetroArch 1.8.8 disponible

29 mai 2020 - 17:24

d'accord, je vais essayer. merci

Dans le sujet : [Multi] RetroArch 1.8.8 disponible

29 mai 2020 - 13:35

J'ai une erreur quand je veux lancer un jeu de n64, quelqu'un aurait il ka solution svp? Je suis sous sx os



Ton jeu n'est soit pas au bon format,soit tu a oublier de le de dézipper, ou tout simplement tu te trompe de core en lançant le jeu.


non pourtant je lance le core muppen 64 et mes jeux sont en format z64

Dans le sujet : [Multi] RetroArch 1.8.8 disponible

28 mai 2020 - 20:03

J'ai une erreur quand je veux lancer un jeu de n64, quelqu'un aurait il ka solution svp? Je suis sous sx os

Dans le sujet : [Multi] RetroArch v1.8.7 disponible

25 mai 2020 - 15:59

bonjour, je cherche à jouer au jeux de n64 mais quand je lance un jeu j'ai une erreur avec sx os. quelqu’un aurait une idée de mon problème?

Dans le sujet : [Switch] Nintendo a sorti le firmware officiel 10.0.1

23 avril 2020 - 12:03

Vivement des news de la team sx. La maj animal crossing de demain va réclamer la dernière maj nintendo...


Et bien tu utiliseras NSC_Builder pour que la mise à jour requière un firmware inférieur, c'est pas bien difficile à faire.

Bonjour, comment fait on pour que la mise a jour requière un firmware inferieur svp? Je suis sur ncs builder, je sais pas qu'elle optien choisir. merci d'avance


encore plus simple que nsc bulder tu install en nsp avec goldeaf 8.0 et tout fonctionne parfaitement, les xci par contre sa fonctionne pas. si sa peut aider, moi j'ai aucun pb et je suis sur 9.1 encore et a mon avis j'y reste pour un moment!

D'accord, merci beaucoup.