Aller au contenu


Photo

[Wii U] Lancer des backups avec loadiine en version 5.5.0 et 5.5.1


  • Veuillez vous connecter pour répondre
878 réponses à ce sujet

Posté 03 mai 2016 - 17:27

#41
Wingman

Wingman

    Sunriseur avancé

  • Members
  • PipPipPip
  • 592 messages
  • Sexe:Male
  • Lieu:Vers Moirans

j'ai marqué http://192.168.1.254/hax?kexploit31 c'est bien sa ? car dans le cmd c'est se que j'ai trouvez mais avec un autre autre logiciel je trouve un autre bizard ip

merci de bien m'aidez

Fait ipconfig pour être sur de l'ip de ton PC.
  • Retour en haut

Posté 03 mai 2016 - 17:31

#42
barak06

barak06

    Sunriseur

  • Members
  • PipPip
  • 225 messages

Avec ça comme DNS :

The OpenDNS nameservers are 208.67.222.222 and 208.67.220.220.


DNS que je rentre dans les parametres de connexion de ma Wii U ?


Oui dans DNS, tu mets Manuel et tu les rentre.


Merci, dernière question :
Du coup DNS automatique : non et je rentre
208.67.... ou 208.067.... ?
  • Retour en haut

Posté 03 mai 2016 - 17:31

#43
kipetechie

kipetechie

    Sunriseur

  • Technicien
  • 259 messages
  • Sexe:Male

Quelqu'un à une idée pour l'erreur "Race attack failed!"!? Je l'es eu 10 fois d'affilée et même en réinitialisant le navigateur.

@Cronos @kipetechieExactement la même. Je pense qu'il y a un soucis dans l'arborescence de la carte SD. Si vous trouvez, vous le marquez ici ? Je continue à chercher.


Ouai j'ai essayé pleins de config différentes et toujours pareil

Montage JTAG (Toutes console compatible avec le JTAG)

Montage Glitch (Toutes console compatible avec le Glitch)

Installation de XKey

  • Retour en haut

Posté 03 mai 2016 - 17:32

#44
Wingman

Wingman

    Sunriseur avancé

  • Members
  • PipPipPip
  • 592 messages
  • Sexe:Male
  • Lieu:Vers Moirans

Avec ça comme DNS :

The OpenDNS nameservers are 208.67.222.222 and 208.67.220.220.


DNS que je rentre dans les parametres de connexion de ma Wii U ?


Oui dans DNS, tu mets Manuel et tu les rentre.


Merci, dernière question :
Du coup DNS automatique : non et je rentre
208.67.... ou 208.067.... ?


208.067, normalement ça corrige tout seul. Tu mets bien le dns primaire et secondaire.

Modifié par Wingman, 03 mai 2016 - 17:33.

  • Retour en haut

Posté 03 mai 2016 - 17:33

#45
Androsyn31

Androsyn31

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
Coquille c'est pas wiiu/apps/loadiine.gx2 mais plutot wiiu/apps/loadiine/loadiine.gx2.elf
Bref en tous cas après 10 essaie sa n'a fonctionné qu'une fois pour ma part et j'ai du passé par wj44.ml car en local sa freeze la console
  • Retour en haut

Posté 03 mai 2016 - 17:34

#46
XGamer30

XGamer30

    Sunriseur

  • Members
  • PipPip
  • 29 messages
  • Sexe:Male
  • Passions:LES JEUX VIDEOS. LoL
@Wingman Tu peux m'aider stp ? ;)
  • Retour en haut

Posté 03 mai 2016 - 17:34

#47
jean71160

jean71160

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 140 messages
  • Sexe:Male
  • Lieu:reichtett
  • Passions:nes,xbox 360 ,xbox one ,psvita ,ps3,ps4 Nintendo 3ds ,wii ,wii u la switch toutes ces consoles me passionne ,je modifie toutes les consoles ,si vous avez un problème je suis là .

j'ai marqué http://192.168.1.254/hax?kexploit31 c'est bien sa ? car dans le cmd c'est se que j'ai trouvez mais avec un autre autre logiciel je trouve un autre bizard ip merci de bien m'aidez

Fait ipconfig pour être sur de l'ip de ton PC.

http://image.noelshack.com/fichiers/2016/18/1462293154-img-0273.jpghttp://image.noelsha...58-img-0274.jpgj'ai testez avec le 192.168.1.254 et j'ai une erreur .
http://image.noelsha...54-img-0273.jpg

Modifié par jean71160, 03 mai 2016 - 17:36.

  • Retour en haut

Posté 03 mai 2016 - 17:35

#48
Androsyn31

Androsyn31

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
c'est 192.168.1.20 ton ip
  • Retour en haut

Posté 03 mai 2016 - 17:37

#49
jean71160

jean71160

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 140 messages
  • Sexe:Male
  • Lieu:reichtett
  • Passions:nes,xbox 360 ,xbox one ,psvita ,ps3,ps4 Nintendo 3ds ,wii ,wii u la switch toutes ces consoles me passionne ,je modifie toutes les consoles ,si vous avez un problème je suis là .

c'est 192.168.1.20 ton ip


a oki jme suis trompé merci
  • Retour en haut

Posté 03 mai 2016 - 17:37

#50
dav11021971

dav11021971

    Sunriseur

  • Members
  • PipPip
  • 180 messages
  • Sexe:Male
@ Wingman je sait que tu est beaucoup sollicité nous te remercions, par contre clic gauche démarré services il ce met en vert puis test/outils/vérifié l'état des services j'ai is not starter grrrr!!!! merci
  • Retour en haut

Posté 03 mai 2016 - 17:39

#51
got4n

got4n

    Sunriseur

  • Members
  • PipPip
  • 30 messages
J'ai toujours Race Attack Failed en boucle, j'ai tenté de reboot pareil :(
  • Retour en haut

Posté 03 mai 2016 - 17:39

#52
fredeejay

fredeejay

    Sunriseur

  • Members
  • PipPip
  • 63 messages
lance dans le service (recherche programme)la ou tu lance cmd (commande dos)
tu tape services.msc
et tu desactive ce que tu veux pas
  • Retour en haut

Posté 03 mai 2016 - 17:39

#53
mariogamer

mariogamer

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 255 messages
  • Sexe:Male
Vous ne comprenez rien???

C'est un leak de ******************....

"Well, it was leaked as a test build sent from MN1 to a user, and that user game the exploit to another user, and that other user leaked it to everyone."

Modifié par mariogamer, 03 mai 2016 - 17:44.

  • Retour en haut

Posté 03 mai 2016 - 17:40

#54
rim-k06

rim-k06

    Sunriseur avancé

  • Members
  • PipPipPip
  • 576 messages
  • Sexe:Male
  • Passions:mes enfants :),modding,cheating.

moi ça ne fonctionne pas quand je lance l'exploit Karnel il me remet bien dans le menu mais une fois le Lodiine lancé via le navigateur toujours ça me donne ça ^^http://www.hostingpi...05031801061.jpg

la même pour moi...tkt on est plusieurs a avoir ce prob.
  • Retour en haut

Posté 03 mai 2016 - 17:40

#55
TitQuentin

TitQuentin

    Sunriseur avancé

  • Members
  • PipPipPip
  • 571 messages
  • Sexe:Male
  • Passions:Création de stickers personnalisés.
    Console et jeux vidéo.

Coquille c'est pas wiiu/apps/loadiine.gx2 mais plutot wiiu/apps/loadiine/loadiine.gx2.elf
Bref en tous cas après 10 essaie sa n'a fonctionné qu'une fois pour ma part et j'ai du passé par wj44.ml car en local sa freeze la console


Salut pour ma part en local ça ne fonctionne pas terrible je n'ai pas réussi. le dossier www dois t'il se mettre avec le fichier loadiine.gx2.elf?
Le reste, le serveur fonctionne du premier coup sur Ubuntu

Sinon comment faire pour dumper mes jeux svp ? avec dumpiine et cafiine?

Op!

----

o3ds Black Edition 9.2 sysNAND + EmuNAND 10.7 + Luma3ds+ A9HL (µSD de 32 Go) (Console au placard...)

n3ds 11.6 B9S

----

Aide à l'nstallation CFW sur n/o3DS tout firmware (Dept 69 - 26 - 38) ;)

  • Retour en haut

Posté 03 mai 2016 - 17:41

#56
Wingman

Wingman

    Sunriseur avancé

  • Members
  • PipPipPip
  • 592 messages
  • Sexe:Male
  • Lieu:Vers Moirans

@ Wingman je sait que tu est beaucoup sollicité nous te remercions, par contre clic gauche démarré services il ce met en vert puis test/outils/vérifié l'état des services j'ai is not starter grrrr!!!! merci


Regarde dans Apache, Service, Installer le service et Tester Port 80.
  • Retour en haut

Posté 03 mai 2016 - 17:41

#57
Labo Toad

Labo Toad

    Sunriseur

  • Technicien
  • 52 messages
Je n'ai pas suivi ce tuto, celui de gbatemp, mais pour info :
J'ai eu le message "Missing all OS specific addresses." .
J'avais une version périmée de loadiineGX, et plus de problème avec la dernière nightly.
Le kexploit a fonctionné du premier coup, c'est du bonheur :D
Sur une 5.5.1E.
Edit : si j'avais suivi ce tuto, je n'aurais pas eu ce problème, #boulet

Modifié par Labo Toad, 03 mai 2016 - 17:42.

  • Retour en haut

Posté 03 mai 2016 - 17:41

#58
kipetechie

kipetechie

    Sunriseur

  • Technicien
  • 259 messages
  • Sexe:Male

Quelqu'un à une idée pour l'erreur "Race attack failed!"!? Je l'es eu 10 fois d'affilée et même en réinitialisant le navigateur.

@Cronos @kipetechieExactement la même. Je pense qu'il y a un soucis dans l'arborescence de la carte SD. Si vous trouvez, vous le marquez ici ? Je continue à chercher.

@artik
perso je suis en 5.5.0E, il faudrais ptet plus être en 5.5.1E non?

Montage JTAG (Toutes console compatible avec le JTAG)

Montage Glitch (Toutes console compatible avec le Glitch)

Installation de XKey

  • Retour en haut

Posté 03 mai 2016 - 17:43

#59
danielou

danielou

    Sunriseur

  • Members
  • PipPip
  • 80 messages
Faut il avoir Smash Brother pour que ça fonctionne ? J'ai que des race attack failed !
  • Retour en haut

Posté 03 mai 2016 - 17:44

#60
cronos

cronos

    Sunriseur

  • Members
  • PipPip
  • 291 messages
  • Sexe:Male
  • Lieu:saint ouen 93
  • Passions:Le retrogaming
Non je suis en 5.5.1 ^^ mais ça me fait toujours la même.
J'ai une PSPSlim Blanche Firmware 6.20ProB8 perm + MS1Go + 8Go et une NDs lite linker Edge +Xbox 360 Flashé Xtreme LT 3.0 ;) +WII blanche 4.2 + wiikey 1 + Iphone 4 5.1.1 jailbreaker + 3Ds XL + PsVita + Ipad III.

[+ °°] /!\VIVE LE RETROGAMING/!\
[+ °°]
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)