Aller au contenu


Photo

Sky3DS et R5SDHC compatibles Pokemon Omega et Alpha


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

Posté 23 novembre 2014 - 00:23

#1
tralala

tralala

    \0/ Postman \0/

  • Newser Expert
  • 10 646 messages
  • Sexe:Male
Les équipes Sky3DS et R5SDHC ont chacune mis en ligne un template permettant à leur linker de supporter les derniers Pokémon Oméga Ruby et Pokémon Alpha Sapphire. Au passage, les teams confirment que leur linker supporte parfaitement la faille Ninjhax, comme nous l'avions remarqué.  
 
Sky3DS
Sky3DS supporte Pokémon Omega Ruby & Alpha Sapphire! Lien de téléchargement (11/22/2014)
 
 
R5SDHC
2014-11-21 : Un nouveau fichier template (intégrant Oméga et Alpha), Lien de téléchargement

 


  • Retour en haut

Posté 23 novembre 2014 - 00:25

#2
Mikabox

Mikabox

    Sunriseur avancé

  • Members
  • PipPipPip
  • 972 messages
  • Sexe:Male
  • Lieu:grenoble

Merci pour la news..
j'ai le Gateway mais je testerai bien un de ces deux linkers pour voir !


Modifie vos consoles sur Grenoble (38)

Flash Xbox 360 tous lecteurs ! Hack Jtag ! Flash Nand Wii ! Réparation PS3 !

Image IPB

Flash xbox 360 grenoble
  • Retour en haut

Posté 23 novembre 2014 - 01:13

#3
Vergeture

Vergeture

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages
On ne sait pas encore si le GW va supporter ces jeux?
  • Retour en haut

Posté 23 novembre 2014 - 02:22

#4
jomixer

jomixer

    Sunriseur

  • Members
  • PipPip
  • 10 messages
les deux jeux fonctionnent avec le GW
  • Retour en haut

Posté 23 novembre 2014 - 08:18

#5
chronoss

chronoss

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 6 676 messages
  • Sexe:Male
  • Lieu:Afrique mon beau continent...
  • Passions:Hacker...
Bonne nouvelle mais j'arrive pas a faire mon choix de linker : lequel prendre ?
  • Retour en haut

Posté 23 novembre 2014 - 08:27

#6
Flayze31

Flayze31

    Sunriseur

  • Members
  • PipPip
  • 29 messages
Le meiux c'est d'attendre 1 semaine ou 2 le temps que le nouveau firmware gataway arrive et qui va rentre compatible ces linker avec le frimware 9.X et en plus sans limitation de 10 jeux.
  • Retour en haut

Posté 23 novembre 2014 - 08:30

#7
chronoss

chronoss

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 6 676 messages
  • Sexe:Male
  • Lieu:Afrique mon beau continent...
  • Passions:Hacker...
Une question : les copies de Gateway fonctionne aussi sans problème ?
  • Retour en haut

Posté 23 novembre 2014 - 09:18

#8
Piconoviche

Piconoviche

    Sunriseur

  • Members
  • PipPip
  • 270 messages
  • Sexe:Male
  • Lieu:Fos sur mer
  • Passions:Par les consoles old shool borne d acade
Bonjour je viens de tester le pokemon sur gateway. No stress fonctionne inpecable
  • Retour en haut

Posté 23 novembre 2014 - 10:37

#9
gwothen

gwothen

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 2 304 messages
  • Sexe:Male
Merci pour l'info ! ;)
  • Retour en haut

Posté 23 novembre 2014 - 10:49

#10
playgame6989

playgame6989

    Sunriseur avancé

  • Members
  • PipPipPip
  • 910 messages
  • Sexe:Male
  • Lieu:Oise(60).
  • Passions:Réparation/Modification de console.

    Passion pour les animaux, chats et oiseaux en particulier.
Salut,

Merci pour le partage tralala.
Je suis impatient que la team Gateway fasse leur mise à jour car je ne peux plus utiliser mon linker depuis que j'ai malencontreusement mis à jour ma 3DS.
Signature éditée : Les publicités et liens vers des sites extérieurs sont interdits. Re-lire la charte
  • Retour en haut

Posté 23 novembre 2014 - 10:56

#11
PePe Ricket

PePe Ricket

    Sunriseur

  • Technicien
  • 234 messages
  • Sexe:Male
  • Lieu:Belgique Liège
Gateway c'est la Benz des links 3DS, attendre est la sagesse en plus un peu moins chère le Gateway

FlagBelgium.gifBELGIQUE Liège plus de 10 ans d'expérience en modif et réparation console


PS3: Downgrade 3.55 + Installation Flash CFW CEX DEX REX,Installation ODE sur toutes PS3 + Swap disque
Xbox: Installation Reset Hack Glitch (RGH)+ JTAG , Installation ODE Xkey, Flash Lecteur...
Service Réparation et Entretien Console: pour lecteur pour YLOD PS3, ROD E74 Xbox360 Réparation avec machine BGA Achi modée
Wii WII U DS 3DS: Hack soft ODE Wii U

Contact à: pp_ricket@Hotmail.com
Ma chaine Youtube:
https://www.youtube....97oG3vlw/videos

  • Retour en haut

Posté 23 novembre 2014 - 12:50

#12
((seb))

((seb))

    Sunriseur

  • Members
  • PipPip
  • 164 messages
bof moi et les escrocs de team Linker, je m'en contrefous, j’espère que leur escroqueries manifeste va bientôt s'ecrouler, ce qui ne saurais tarder.. enfin !!
  • Retour en haut

Posté 23 novembre 2014 - 13:16

#13
lordviper

lordviper

    Sunriseur

  • Banned
  • PipPip
  • 36 messages
je me demande combien smealum a touché pour ca
  • Retour en haut

Posté 23 novembre 2014 - 13:22

#14
Porydon

Porydon

    Nouveau / peu actif

  • Members
  • Pip
  • 8 messages
Pokemon ROSA sont safe ?
Quelle mise à jour est requise pour y jouer ?

Je parle de l'original (cartouche)
  • Retour en haut

Posté 23 novembre 2014 - 13:59

#15
OuahOuah

OuahOuah

    OuahOuah.Eu

  • Members
  • PipPipPipPip
  • 1 157 messages
  • Sexe:Male
  • Lieu:OuahOuah.Eu

je me demande combien smealum a touché pour ca

 

Rien.

Il est de plus le seul à savoir faire marcher a faille...

 

Pokemon ROSA sont safe ?
Quelle mise à jour est requise pour y jouer ?

Je parle de l'original (cartouche)

 

La cartouche sort chez nous en fin de semaine prochaine donc...


SXOS 2.6.1 + sysNAND 6.2 + emuNAND 7.0.1 sur exFAT (partition)

PS3 FAT CFW 4.84 Rebug

  • Retour en haut

Posté 23 novembre 2014 - 14:53

#16
mathiaworm

mathiaworm

    Sunriseur

  • Members
  • PipPip
  • 19 messages
tes de pokemon rosa sur mt-card c'est parfais aussi :)
  • Retour en haut

Posté 23 novembre 2014 - 15:31

#17
lordviper

lordviper

    Sunriseur

  • Banned
  • PipPip
  • 36 messages

 Rien.Il est de plus le seul à savoir faire marcher a faille... 


t'es sur de toi ?et la faille exploité par gateway ? mt-card ? cfw ?sky3ds et R5 ?il est vraiment le seul a exploité la faille de profile ds ?des noobs et des moutons,quelle bergerie de credules !

Modifié par lordviper, 23 novembre 2014 - 15:32.

  • Retour en haut

Posté 23 novembre 2014 - 15:39

#18
acide0

acide0

    Maître de la pu..

  • Banned
  • PipPipPipPipPip
  • 7 611 messages
  • Sexe:Male
Y a juste des ti haters c est temps-ci sur le forum, des petits jaloux qui ne savent que raller sur un taff qui a été fait que eux meme ne pourraient pas en faire un dixième pathetique tout ca !
Modification, réparation,console xbox 360,PS3,psp,DS.Réparations diverses, changement de lecteur,lentille blueray, installation jtag et hack glitch, flash lecteur fat,slim. Installtion ode xkey pour xbox 360 ou ode E3 pour PS3, installation Cfw sur ps3 via downgrade Teensy Travail bien fait.(Montreal,QC,CA).Beaucoups d'experience, prix raisonnable.Xbox glitch et flashé a vendre, linker ds a Montreal pm moi Xbox 360 Jasper 250gig jtag,Xbox 360 slim GOW cdual nand, Xbox 360 Jasper 20gig glitch, PS3 cfw 4.46 rogero
  • Retour en haut

Posté 23 novembre 2014 - 15:39

#19
OuahOuah

OuahOuah

    OuahOuah.Eu

  • Members
  • PipPipPipPip
  • 1 157 messages
  • Sexe:Male
  • Lieu:OuahOuah.Eu

@lordviper : Bah déjà tu te calmes et si tu es pas content, je ne sais pas, pète un coup ça ira mieux :)

 

Je sais quelles sont les 2 failles exploitées par le GW (idem pour ses clones comme le MT), je sais ce que fait le Sky3DS et son clone.

Je sais ce que fait le hack Ninjhax.

Il y a 3 méthodes différentes dans ces cas là.

 

Bref, si tu veux un cours...


Modifié par OuahOuah, 23 novembre 2014 - 15:40.

SXOS 2.6.1 + sysNAND 6.2 + emuNAND 7.0.1 sur exFAT (partition)

PS3 FAT CFW 4.84 Rebug

  • Retour en haut

Posté 23 novembre 2014 - 16:29

#20
testeurfou63

testeurfou63

    Sunriseur avancé

  • Members
  • PipPipPip
  • 707 messages
la faille du gateway a été trouvé par yellow8 et neimod.

par contre le ninjhax n'a rien avoir avec le ssspwn annoncer car ne ssspwn été la faille de corrumption du profil utilisé par les linkers type gateway and co

cf cette video on voit bien qu'il est en 6.1 et utiliser l'une de faille de yellow8 et neimod :



ya un truc bizarre

  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)