Aller au contenu


Photo

Install Usb Loader Gx Sur 4.2 Officiel, Du banner bomb à l'installation de l'USB Loader GX


  • Veuillez vous connecter pour répondre
698 réponses à ce sujet

Posté 19 novembre 2009 - 17:32

#21
cobalt

cobalt

    Sunriseur

  • Members
  • PipPip
  • 19 messages
  • Sexe:Male
bonjour a tous j'ai un probleme avec le tuto à l'étape de l'instalation cios222 instaler v4 lorsque j'appuie sur a pour continuer rien ne se passe et ma wiimote s'éteint
Si un bon samaritain pouvait m'aider ca serai trop coll merci d'avance
  • Retour en haut

Posté 20 novembre 2009 - 17:49

#22
cobalt

cobalt

    Sunriseur

  • Members
  • PipPip
  • 19 messages
  • Sexe:Male
finalement j'ai reussi en suivant un tuto sur un autre site merci quand même et un grand merci pour ce tuto de grande classe
  • Retour en haut

Posté 21 novembre 2009 - 10:22

#23
SoulHeaven

SoulHeaven

    Technicien Légendaire

  • Shining VIP
  • 4 455 messages
  • Sexe:Male
  • Lieu:Dans le Sud

bonjour a tous j'ai un probleme avec le tuto à l'étape de l'instalation cios222 instaler v4 lorsque j'appuie sur a pour continuer rien ne se passe et ma wiimote s'éteint

Si un bon samaritain pouvait m'aider ca serai trop coll merci d'avance


Il faut sélectionner l'ios 36 dans ces cas là

Librasoft Tourne une page...

  • Retour en haut

Posté 21 novembre 2009 - 14:11

#24
cobalt

cobalt

    Sunriseur

  • Members
  • PipPip
  • 19 messages
  • Sexe:Male
merci pour ta réponse ;)
  • Retour en haut

Posté 21 novembre 2009 - 17:35

#25
Modding_83

Modding_83

    Sur Mon Petit Nuage

  • Technicien LS expert
  • 4 145 messages
  • Sexe:Male
  • Lieu:Toulon
Merci pour le tuto Soul, je viens de le faire sur une wii 4.2e et ça marche du tonnerre.
  • Retour en haut

Posté 22 novembre 2009 - 10:32

#26
princess13

princess13

    Nouveau / peu actif

  • Members
  • Pip
  • 1 messages
bonjour a tous je suis nouvelle et tient à remercier pour ce superbe site qui est exellent. j'aurai juste une petite question je suis le tuto à la lettre ma wii est bien en wifi mais au moment de l'etape 3 : sélectionnez l'installation par le réseau je n'ai pas acces au network comme sur le tuto je peux juste aller de droite a gauche pour changer le chifre 249 etc.. svp aidez moi.. une accro de la wii.
  • Retour en haut

Posté 22 novembre 2009 - 14:24

#27
SoulHeaven

SoulHeaven

    Technicien Légendaire

  • Shining VIP
  • 4 455 messages
  • Sexe:Male
  • Lieu:Dans le Sud
Sélectionne l'IOS 36, tu devrais avoir ensuite la sélection du network

Librasoft Tourne une page...

  • Retour en haut

Posté 22 novembre 2009 - 14:43

#28
dadu7

dadu7

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages
Excellent tuto je viens de l'appliqué sur ma wii en version 3.2 modifier avec la faille zelda aucun souci avec les nouveautés passe impec
  • Retour en haut

Posté 22 novembre 2009 - 23:29

#29
Royal972

Royal972

    Nouveau / peu actif

  • Members
  • Pip
  • 1 messages
MAGNIFIQUE! L'accouchement était difficil mais au final le bébé est superbe! Merci pour ce tuto!!!
  • Retour en haut

Posté 23 novembre 2009 - 09:22

#30
epileptik27

epileptik27

    Sunriseur

  • Members
  • PipPip
  • 45 messages
Tout simplement PARFAIT merci !!!
  • Retour en haut

Posté 24 novembre 2009 - 20:17

#31
thesniper17

thesniper17

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
slt moi sa me met pour la derniere etape:

Installation du ticket... ERREUR! (ret= -2011)


AIDER MOI VITE SVP. MERCI
  • Retour en haut

Posté 24 novembre 2009 - 20:32

#32
SoulHeaven

SoulHeaven

    Technicien Légendaire

  • Shining VIP
  • 4 455 messages
  • Sexe:Male
  • Lieu:Dans le Sud
quelle étape ?

Librasoft Tourne une page...

  • Retour en haut

Posté 24 novembre 2009 - 20:46

#33
thesniper17

thesniper17

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
c'est la 4eme image en partan de la fin
au lieu de me mettre OK , sa me met ERREUR
  • Retour en haut

Posté 24 novembre 2009 - 20:50

#34
SoulHeaven

SoulHeaven

    Technicien Légendaire

  • Shining VIP
  • 4 455 messages
  • Sexe:Male
  • Lieu:Dans le Sud
as tu bien sélectionné l'IOS36 au lancement du logiciel ?

Si oui essaye avec l'IOS249

Librasoft Tourne une page...

  • Retour en haut

Posté 24 novembre 2009 - 21:11

#35
thesniper17

thesniper17

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages

as tu bien sélectionné l'IOS36 au lancement du logiciel ?

Si oui essaye avec l'IOS249


ok je vai essayé
  • Retour en haut

Posté 24 novembre 2009 - 21:17

#36
thesniper17

thesniper17

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
non le 249 me mene sur une page plein de script
  • Retour en haut

Posté 24 novembre 2009 - 21:28

#37
SoulHeaven

SoulHeaven

    Technicien Légendaire

  • Shining VIP
  • 4 455 messages
  • Sexe:Male
  • Lieu:Dans le Sud
et le 15 ?

Si tu as encore aussi avec le 15, je te conseille de repasser un coup de pimp my wii

Librasoft Tourne une page...

  • Retour en haut

Posté 25 novembre 2009 - 13:53

#38
spider_rico

spider_rico

    Sunriseur

  • Members
  • PipPip
  • 18 messages
Salut,
moi j'ai un pb dans "Pimp my Wii" après l'installation/correction des ios.
Quand je relance le test une seconde fois, la console se fige sur l'écran suivant:

87 tires trouvés
old ios used (<28)
reloading ios 36

Que faire svp?
  • Retour en haut

Posté 25 novembre 2009 - 14:08

#39
thesniper17

thesniper17

    Nouveau / peu actif

  • Members
  • Pip
  • 6 messages
:( Slt, idem avec le 15
  • Retour en haut

Posté 25 novembre 2009 - 14:20

#40
spider_rico

spider_rico

    Sunriseur

  • Members
  • PipPip
  • 18 messages
J'ai trouvé tout seul!

J'ai éteinds la console manuellement.
Ensuite je l'ai rallumé et j'ai relancé le test de " pimp my wii".
Et là je suis bien arrivé sur l'écran avec "pas de cios trouvé" comme dans le tuto.
Toute la suite du tuto s'est déroulée correctement.
Un grand MERCI à l'auteur.
Bisous
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)