Aller au contenu


Nalayah

Inscrit(e) (le) 23 oct. 2010
Déconnecté Dernière activité aujourd'hui, 11:00
-----

Messages que j'ai postés

Dans le sujet : [PS4] DS4Windows v2.1.13 disponible

30 août 2020 - 08:51

Salut, la 2.1.7 est sortie entre-temps ;)

Dans le sujet : [PS4] ESP8266 Xploit Host 2.84d et 6.72 Host Menu v4 disponibles

08 août 2020 - 21:23

un conseil d'ami rester en 5.05 tout les jeux fonctionnes et les dd externes aussi aucun intérêt de passer en 6.72 a part galèrerai a lancer le hen

J'en ai 2 qui ne veulent rien savoir. Stranded Sails et For the kings ne veulent pas fonctionner malgré tous les essais que j'ai pu faire.
Il doit y en avoir d'autres qui plantent aussi, c'est pas un drame mais tous les jeux ne sont pas fonctionnels.

Dans le sujet : Mise à jour HEN

08 août 2020 - 12:29

Bonjour,

 

J'ai encore la version HEN 1.6 sur le cache de mon navigateur, j'ai essayé d'installer Spyro Trilogy, mais à la fin de l'installation il me demande de mettre à jour en 5.50.
Est-ce que c'est dû au HEN ancien, dois-je le mettre à jour? 

 

Je vous remercie.

Salut,

il faut effectivement que tu mettes à jour ton HEN. Une fois en 2.x , tu n'auras plus ce problème.


Dans le sujet : Probleme des jeux en 5.05 backporté

08 août 2020 - 12:28

Salut ...Je n'arrive pas toujours à regler ce probleme..lorsque je backporte mes jeux;j'ai cette erreur ce-41839-...Besoin de votre aide...please

Salut,

j'ai eu ce problème que j'ai corrigé en mettant à jour mon HEN. Je suis passé en 2.0 et tout va bien sauf deux ou trois jeux qui freeze au démarrage.


Dans le sujet : Disque dur externe limité à 1To

06 août 2020 - 15:25

Oui j'ai dû certainement me foirer. Je vais tout formatter et recommencer.