Aller au contenu


faronx

Inscrit(e) (le) 11 mai 2007
Déconnecté Dernière activité août 22 2021 05:15
-----

Sujets que j'ai initiés

Demande de firmware récent et pourtant en 9.2.0

12 avril 2020 - 17:25

Bonjour

Je rencontre un petit soucis de firmware a priori
J’ai tenté une installation d’un jeu qui demandait un firmware plus récent car jusqu’à ce matin j’étais en 8.1.0
J’ai donc mis à jour la console avec le 9.2.0 et je suis à jour avec sxos
Je relance une installation avec sx installer idem ça m’indique besoin d’un firmware plus récent
J’ai d’ailleurs l’update sur un petit jeu qui me donne le même message alors que le jeu de base c’est bien installé

Si vous avez des idées je suis preneur
Merci et prenez soins de vous