Aller au contenu


FoxyLove

Inscrit(e) (le) 14 avril 2020
Déconnecté Dernière activité aujourd'hui, 01:47
-----

Messages que j'ai postés

Dans le sujet : Problème d’installation de jeu sur FBI 3ds

19 avril 2021 - 15:32

Ça t'affiche un message d'erreur lorsque t'essaies d'installer un jeu au format cia?

 

Le format 3dsx est un exécutable, et le format cia est une archive pour installer un jeu ou une application.


Dans le sujet : [Switch] La plainte de Nintendo contre Garyopa de la Team Xecuter

18 avril 2021 - 11:42

D'un côté, je comprends Nintendo qui veut protéger son contenu, même s'ils ne sont pas les meilleurs au niveau sécurité.

 

De l'autre côté, ce n'est pas tous les joueurs qui peuvent se permettre de payer 80$ pour chaque jeu de la console. Avec ma Wii, je n'avais pas les moyens d'acheter plein de jeux, alors c'est pour ça que je l'ai hackée.

 

Nintendo ne peut pas empêcher le hack de leur console, mais seulement décourager, car empêcher le hack est impossible


Dans le sujet : [TuTo PS3] SEN ENABLER v6.2.7 - SPOOF 4.87 PKG EFFICACE 100%

15 avril 2021 - 01:00

Et le lien du patch ou peut-ton trouver?

 

Pour la vidéo je n'ai pas de compte YouTube.Si vous avez un moyen autre de pouvoir la visionner ou la télécharger

Après avoir cliqué sur le lien plus haut, tu enlèves ces caractères à la fin de la barre d'adresse "%C2%A0" et tu appuies sur Entrée. Je rajoute le bon lien ci-dessous :

https://www.upload-4...om/g4b81lltx9q1


Dans le sujet : [TuTo PS3] SEN ENABLER v6.2.7 - SPOOF 4.87 PKG EFFICACE 100%

15 avril 2021 - 00:02

Bonjour,

 

 

Le lien de rechargement n'est plus valide et la vidéo sur YouTube n'est pas accedsible

 

Pouvez-vous remédier à cela ?

 

Cordialement,

 

Hakim

La vidéo est disponible, mais elle est restreinte à une limite d'âge


Dans le sujet : Toutes les PS3 crackables ?

14 avril 2021 - 20:48

Les modèles FAT et certains modèles SLIM (CECH-20xx, CECH21xx) sont les seules à être compatibles avec un CFW. Pour les modèles SLIM 25xx, il faut vérifier la version minimum supportée à sa sortie d'usine avec MinVerChk. Pour les autres, il faut installer un HFW (Hybrid FirmWare) pour utiliser le HAN, ce qui est moins idéal qu'un CFW.