Aller au contenu


Photo

Problème de lecteur PS4


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

Posté 21 juin 2019 - 05:01

#1
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

Salut, en fait je vous explique le soucis : 

 

J'étais en train de jouer à rdr2, tout allait bien, j'ai quitté le jeu pour jouer à bo4 et le lecteur n'avalait plus le disque, aucun bruit, aucun bip, il était comme éteint.

 

J'ai démonté la console, tout à l'air d'aller bien, toutes les nappes sont connectés, j'ai commandé un lecteur tout neuf (KEM-860AAA) mais il ne fonctionne toujours pas.

 

J'ai allumé la console en regardant le lecteur et il s'allume pendant le démarrage mais une fois arrivé au moment ou il faut allumer la manette il fonctionne plus, il fait un petit bruit d'écriture, toujours aucun bip.

 

Je rajoute aussi que le bouton tactile "eject" est cassé, je sais pas si il est important.

 

Quelqu'un a eu le même soucis ? ça m'embête, j'ai vraiment pas l'argent pour acheter une nouvelle console


  • Retour en haut

Posté 21 juin 2019 - 07:15

#2
Darkdogg93

Darkdogg93

    Sunriseur avancé

  • Members
  • PipPipPip
  • 562 messages
Salut démonter le lecteur est essaie de nettoyer la lentille alcool 70°
  • Retour en haut

Posté 21 juin 2019 - 12:28

#3
loule42

loule42

    Sunriseur avancé

  • Members
  • PipPipPip
  • 482 messages
  • Sexe:Male
  • Lieu:LOIRE ( firminy)
Désoler mais ...laver la lentille ne permettra pas au lecteur d avaler le CD ... Si ton bouton eject est casser verifi qu il ne reste pas actionner en position ejecte d où le fait que sa n avale pas le CD ...
  • Retour en haut

Posté 21 juin 2019 - 13:06

#4
iSmart

iSmart

    Sunriseur

  • Members
  • PipPip
  • 24 messages

C'est pas faut il fort possible que le bouton eject est actionné.

 

 

UC Browser SHAREit MX Player


Modifié par iSmart, 30 juin 2019 - 19:06.

  • Retour en haut

Posté 21 juin 2019 - 16:55

#5
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

Désoler mais ...laver la lentille ne permettra pas au lecteur d avaler le CD ... Si ton bouton eject est casser verifi qu il ne reste pas actionner en position ejecte d où le fait que sa n avale pas le CD ...

En fait j'ai plus de bouton eject donc c'est surement pas ça 


  • Retour en haut

Posté 21 juin 2019 - 22:24

#6
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

up


  • Retour en haut

Posté 22 juin 2019 - 08:32

#7
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

J'ai essayé de tout démonter et remonter mais ça marche toujours pas 


  • Retour en haut

Posté 22 juin 2019 - 09:19

#8
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

La lentille "led bleu" s'allume au démarrage mais quand il faut allumer la manete plus rien, le cd ne tourne pas


  • Retour en haut

Posté 23 juin 2019 - 05:47

#9
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

Bon je pense que c'est la carte fille qui est morte, faut remplacer la carte mère, ça coute beaucoup trop cher donc je laisse tomber 


  • Retour en haut

Posté 23 juin 2019 - 09:32

#10
debra

debra

    Sunriseur

  • Technicien
  • 70 messages
  • Sexe:Male
  • Lieu:Erquelinnes
  • Passions:Informatique, montage, électronique, cinéma, réparation en tout genre

Sur la carte fille, il faut voir si ce n'est pas l'un des fusibles qui est HS, ça arrive souvent ou alors c'est le circuit intégré qui contrôle les moteurs et les switch qui est HS.


  • Retour en haut

Posté 23 juin 2019 - 13:43

#11
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

Sur la carte fille, il faut voir si ce n'est pas l'un des fusibles qui est HS, ça arrive souvent ou alors c'est le circuit intégré qui contrôle les moteurs et les switch qui est HS.

Impossible, j'ai changé le lecteur entier, j'ai juste pas changer la carte fille 


  • Retour en haut

Posté 25 juin 2019 - 07:29

#12
debra

debra

    Sunriseur

  • Technicien
  • 70 messages
  • Sexe:Male
  • Lieu:Erquelinnes
  • Passions:Informatique, montage, électronique, cinéma, réparation en tout genre

Impossible, j'ai changé le lecteur entier, j'ai juste pas changer la carte fille 

 

alors il faut regarder si tu as bien du 5V et du 12V qui arrive a la carte fille du lecteur.


  • Retour en haut

Posté 25 juin 2019 - 15:00

#13
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

alors il faut regarder si tu as bien du 5V et du 12V qui arrive a la carte fille du lecteur.

Comment je vérifie ça ? 


  • Retour en haut

Posté 25 juin 2019 - 19:28

#14
Darkdogg93

Darkdogg93

    Sunriseur avancé

  • Members
  • PipPipPip
  • 562 messages
Avec un multimètre le noir sur sur un ground et l'autre sur les connecteur du lecteur et tu relève le valeurs.
  • Retour en haut

Posté 25 juin 2019 - 23:54

#15
FreezeFortLesProds

FreezeFortLesProds

    Nouveau / peu actif

  • Members
  • Pip
  • 9 messages

Avec un multimètre le noir sur sur un ground et l'autre sur les connecteur du lecteur et tu relève le valeurs.

Je sais pas faire ça moi 


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)