Aller au contenu


Photo

Le logiciel doit etre mis a jour.


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

Posté 05 février 2019 - 15:59

#1
2wyxyl6k

2wyxyl6k

    Sunriseur

  • Members
  • PipPip
  • 79 messages

Bonjour j'ai ma switch en 6.2 avec atmosphere (je viens de downgrade depuis la 7.0), et quand j'essaye d'ouvrir mes jeux (ceux qui étaient deja la ou meme des nouveaux que j'installe avec tinfoil), j'ai une fenetre qui me dit "Le logiciel doit etre mis a jour" et j'ai donc besoin d'internet, mais j'ai peur que ca me rammene en 7.0, y a t il un moyen  de bloquer ces messages ? 

Merci


  • Retour en haut

Posté 08 février 2019 - 23:16

#2
Goulamix

Goulamix

    Sunriseur

  • Members
  • PipPip
  • 13 messages

Oui j'ai la même chose pour les jeux en .XCI pour l'instant pas de solution !

La switch à capter la mise à jour 7.0 et op :/

 

edit : Pour ma part, j'ai sauvegarder toute mes sauvegarde avec Edizon et autres.

J'ai fait une restauration usine en 6.2 et j'ai direct blacklisté l'@mac de la switch !

 

Tout les jeux fonctionne parfaitement bien sans demande de mise à jour ni rien :)


Modifié par Goulamix, 09 février 2019 - 13:27.

    • inconnux aime ceci
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)