Aller au contenu


Photo

Erreur cia builder (decrypt9) avec dlc RPG MAKER FES



  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

Posté 25 juin 2017 - 12:37

#1
Blue3ds67

Blue3ds67

    Le stratège du hack 3DS et PC

  • Members
  • PipPipPipPip
  • 1 812 messages
  • Sexe:Male
  • Lieu:Au alentours de Strasbourg
  • Passions:Aider les autres
    Jouer à des RPG
    Les jeux stratégiques

Bonjour à tous , j'aurai besoin de dump (donc en cia ) les dlcs de RPG MAKER FES mais à chaque fois que j'essaye ça met une erreur après Fetching TMD. Si vous avez une solution ^^''

 

Merci d'avance :D


  • Retour en haut

Posté 25 juin 2017 - 12:53   Meilleure réponse

#2
thedark

thedark

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 3 570 messages
  • Sexe:Male

Salut 

Decrypt9WIP est à jour ?

https://github.com/d...9WIP/issues/152


  • Retour en haut

Posté 25 juin 2017 - 12:59

#3
Blue3ds67

Blue3ds67

    Le stratège du hack 3DS et PC

  • Members
  • PipPipPipPip
  • 1 812 messages
  • Sexe:Male
  • Lieu:Au alentours de Strasbourg
  • Passions:Aider les autres
    Jouer à des RPG
    Les jeux stratégiques

Oui dernière MaJ de decrypt 9 je suis sous New 3ds 11.4 Luma 8.0 sous bootstrap 1.2

 

EDIT : Avec GODMODE9 c'est passé ^^''


Modifié par Blue3ds67, 25 juin 2017 - 13:19.

  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)