Aller au contenu


Photo

Backups maintenant fonctionnels sur 3.56MA


  • Veuillez vous connecter pour répondre
51 réponses à ce sujet

Posté 05 décembre 2011 - 23:07

#1
dante995

dante995

    Sunriseur

  • Members
  • PipPip
  • 131 messages
  • Sexe:Male

Après l'annulation du JFW DH 3.41 par la team espagnole DemonHades, tous les travaux de cette dernière ont été concentrés sur le 3.56MA. Initialement, celui-ci a été prévu seulement pour les utilisateurs bloqués au firmware 3.56 et ne pouvant pas procéder au downgrade faute de matériel. Cependant, ce CFW s'est vu limité en fonctionnalités par rapport à celles prévues sur son aîné, avec l'absence notable du lancement de backups. Mais aujourd'hui la team DH, avec la participation de Blipi, publie aujourd'hui une nouvelle version de son IrisManager 356 qui permet désormais la lecture des copies de sauvegardes.

 

IrisMAnager para 3.56MA con payload funcional 100%.

Muchas gracias a Blipi por portar el payload a DemonHades por portar el irisMAnager356, a D_Skywalk por la base tan importante,a Checko por testearlo y a Rokiski por su colaboracion :P.

 

Mais la question de savoir si cela suffit à combler la déception des utilisateurs qui attendaient de pied ferme le JFW 3.41 et ses fonctions dont l'hypothétique portage sur le 3.56MA se pose.

 


Modifié par dante995, 06 décembre 2011 - 02:59.

  • Retour en haut

Posté 05 décembre 2011 - 23:16

#2
Althoka

Althoka

    Sunriseur

  • Members
  • PipPip
  • 61 messages
Ca avance doucement !!
  • Retour en haut

Posté 05 décembre 2011 - 23:24

#3
pikaweb

pikaweb

    Sunriseur

  • Members
  • PipPip
  • 63 messages
j'ai une question....uncharted 3 c'est la version normale ou patchée?
  • Retour en haut

Posté 05 décembre 2011 - 23:32

#4
Diabl0x9

Diabl0x9

    Sunriseur

  • Banned
  • PipPip
  • 26 messages
  • Sexe:Male
J'ai poster cet news il y a 2 ou 3 semaine... Mais bon toute façon qui s'intéresse au 3.56 jsui sûre que sur LS yen a Meme pas
Image IPB
  • Retour en haut

Posté 05 décembre 2011 - 23:37

#5
Jaysus

Jaysus

    Sunriseur

  • Members
  • PipPip
  • 49 messages
Toujours intéressant de voir que sa avance pour ceux bloqué en 3.56. Mais bon, être entre les mains de la team DH me ferai bien peur quand même ...
  • Retour en haut

Posté 05 décembre 2011 - 23:39

#6
Megatron

Megatron

    Sunriseur

  • Banned
  • PipPip
  • 38 messages
Bravo génial pour les 0,000000000000001% qui sont en 3.56 ! Merci pour eux !
  • Retour en haut

Posté 05 décembre 2011 - 23:51

#7
SegFault42

SegFault42

    42

  • Members
  • PipPipPipPipPip
  • 3 414 messages
  • Sexe:Not Telling
  • Lieu:Green Hill Zone
  • Passions:Jeux vidéo, modification console, dev.

Bravo génial pour les 0,000000000000001% qui sont en 3.56 ! Merci pour eux !

lol

Installation RGH, JTAG, XKey dans le 90,25 ,70

Envoi postale possible

Tel 06-49-54-96-76

  • Retour en haut

Posté 05 décembre 2011 - 23:53

#8
onspeed

onspeed

    Sunriseur

  • Members
  • PipPip
  • 18 messages
J'ai une petite question :

Je compte me prendre une PS3 dans les prochains jours.
Si ma console est en OFW 3.7x d'origine (c'est-à-dire au moment de l'achat), est-ce que je peux la downgrader en 3.55 (ou 3.56) ?
Ou bien je devrais attendre un éventuel CFW 3.7x ?

Merci
  • Retour en haut

Posté 06 décembre 2011 - 00:36

#9
Magique

Magique

    Sunriseur

  • Members
  • PipPip
  • 96 messages
Vaut mieux acheter usagé pour un CFW
on ne peut pas aller a un FW inférieur a celui d'origine.
  • Retour en haut

Posté 06 décembre 2011 - 00:50

#10
rim-k06

rim-k06

    Sunriseur avancé

  • Members
  • PipPipPip
  • 576 messages
  • Sexe:Male
  • Passions:mes enfants :),modding,cheating.

Vaut mieux acheter usagé pour un CFW
on ne peut pas aller a un FW inférieur a celui d'origine.

il me semble avoir vu quelque pars que justement on pouvez mais je ne sais plus trop ou :/
  • Retour en haut

Posté 06 décembre 2011 - 00:55

#11
dift666

dift666

    Sunriseur avancé

  • Members
  • PipPipPip
  • 394 messages
on peut downgradé jusqu'au FW d'origine de sa ps3 et non en dessous...
Ce que tu as lu est un fake!
  • Retour en haut

Posté 06 décembre 2011 - 01:39

#12
Shuck 33

Shuck 33

    Sunriseur

  • Technicien
  • 110 messages
  • Sexe:Male
  • Lieu:Aquitaine - Le barp 33114
dift avec une progskeet tu downgrade comme tu veux ^^ même sur un firmware plus vieux
.............:::::::::: Technicien Console Dep: 33 :::::::::.............
  • Retour en haut

Posté 06 décembre 2011 - 02:48

#13
markus95

markus95

    Sunriseur PRIVILEGE

  • Shining VIP
  • 3 610 messages
  • Sexe:Male
Bonjour a tous,

@geovii quand un CFW autre qu un 3.55 sera fonctionnel, les sites experts ( dont celui où l on commente en ce moment ) newserons l infos...
Si tu ne vois aucune news sur ce "cfw4.00" sur LS ou autre site spécialisé CONNUS c est automatiquement un fake...

Modifié par markus95, 06 décembre 2011 - 03:43.

  • Retour en haut

Posté 06 décembre 2011 - 04:07

#14
GeoVii ET Xoupi

GeoVii ET Xoupi

    Sunriseur

  • Members
  • PipPip
  • 91 messages
Oki loi j'en étais sur mais pas a 100% Mdrrr merci à toi y a toujours une part de doute malgré que 90% des cas ce sont des FAKES qui pullule sur le net ;)

Bonne nuit à tous ^^
  • Retour en haut

Posté 06 décembre 2011 - 04:45

#15
ip-man

ip-man

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 915 messages
  • Sexe:Male
  • Lieu:calais boulogne licques alembon coquelles etc ...
la meilleur source c'est ls . merci

[color ="#0000FF"] Je vous propose mes services pour le flash ou le montage jtag de votre console Boulogne, Calais et les alemtour. conctacter moi par [/color][color="#FF0000"]mail[/color]


[color="#FF0000"]mes feedbacks[/color]

  • Retour en haut

Posté 06 décembre 2011 - 04:56

#16
MRBorat

MRBorat

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 241 messages
  • Sexe:Male
  • Lieu:Lyon

la meilleur source c'est ls . merci

c'est clair je me joins a toi ip-man Merci LS
Image IPB

Image IPB
Image IPB
Image IPB
  • Retour en haut

Posté 06 décembre 2011 - 07:03

#17
seiya34

seiya34

    Sunriseur

  • Members
  • PipPip
  • 14 messages

J'ai une petite question :

Je compte me prendre une PS3 dans les prochains jours.
Si ma console est en OFW 3.7x d'origine (c'est-à-dire au moment de l'achat), est-ce que je peux la downgrader en 3.55 (ou 3.56) ?
Ou bien je devrais attendre un éventuel CFW 3.7x ?

Merci

non tu ne peux pas
  • Retour en haut

Posté 06 décembre 2011 - 07:07

#18
cocoy

cocoy

    Sunriseur PRIVILEGE

  • Technicien
  • 2 028 messages
  • Sexe:Male
Merci
  • Retour en haut

Posté 06 décembre 2011 - 07:29

#19
HoYoHoYo

HoYoHoYo

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 254 messages
  • Sexe:Male
  • Lieu:Midgar
  • Passions:Le RETRO , sega system, mega drive que du bonheur !

Citation

J'ai une petite question :

Je compte me prendre une PS3 dans les prochains jours.
Si ma console est en OFW 3.7x d'origine (c'est-à-dire au moment de l'achat), est-ce que je peux la downgrader en 3.55 (ou 3.56) ?
Ou bien je devrais attendre un éventuel CFW 3.7x ?

Merci
non tu ne peux pas


Bien sur que si, avec le E3 Flasher tu peux downgroader ta ps3

giphy.gif

  • Retour en haut

Posté 06 décembre 2011 - 07:41

#20
madden62134

madden62134

    Sunriseur

  • Members
  • PipPip
  • 20 messages
  • Sexe:Male
  • Lieu:fontaine les boulans
  • Passions:xbox 360 ps3 psp
Tout les backup sont fonctionel?ou il faut encore passer par demonisos?
Les jeux demandant le 3.6x et 3.7x doivent être patché comme en cfw 3.55?
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)