Aller au contenu


Cedou94

Inscrit(e) (le) 17 mars 2016
Connecté Dernière activité aujourd'hui, 08:31
-----

Messages que j'ai postés

Dans le sujet : [PS3] PS3 Convert & Inject disponible en v1.2

22 août 2017 - 16:50

il veut dire plus besoin de console en cfw ou Ofw <4.70 pour les ofw 4.81 ?
Pourtant le restore de backup est patché au delà de 4.70 ?

Dans le sujet : [Wii U] L'exploit navigateur 5.5.2 est désormais plus stable

21 août 2017 - 12:15

Bonne nouvelle pour ceux qui sont accidentellement passé en 5.5.2

lol ou qui comme moi on acheter tardivement une wiiu et contraint de l'avoir en 5.5.2


les consoles en vente sont en 5.5.2 ??!!

Dans le sujet : [Wii U] L'exploit navigateur 5.5.2 disponible en version de test

15 août 2017 - 18:51

oui donc quand tu as des jeux console virtuelle tu dois avoir mocha , ma config n'est pas useless

Dans le sujet : [Wii U] L'exploit navigateur 5.5.2 disponible en version de test

15 août 2017 - 18:06

Pas besoin de mocha quand on a haxchi.


Je ne comprends pas ce n'est pas la première fois que je lis ceci.
Perso j'ai haxchi + mocha et quand je veux installer / jouer à un jeu eshop ( par exemple le xenoblade de wii ) je dois d'abord lancer Mocha.
Je me trompe quelque part ?

Dans le sujet : [PS3] PS3 Convert & Inject v1.0 disponible

14 août 2017 - 07:24

tu peux injecter des jeux dans une ofw4.81 mais pour cela tu as besoin d'une OFW 4.70maxi ou CFW.
Tu appliques sur cette dernière la méthode d'injection des jeux dans ton backup, puis une fois que tu as restauré le backup dans la ofw4.70/CFW , tu fais une copie de console à console via RJ45.