Aller au contenu


elkalibur2.0

Inscrit(e) (le) 09 mars 2014
Déconnecté Dernière activité sept. 12 2014 16:45
-----

Sujets que j'ai initiés

[Aide]Problème pour lancer un back-up sous rebug 4.46 dex

05 août 2014 - 00:24

Bonjour, je viens de downgrader, j'était sous habib 4.55 et aucun soucis pour les back-up, passage en 4.46 dex et la plus rien fonctionne, j'ai la dernère version de multiman: 4.60.00, pour cex et dex il me semble, sur le jeux je fait carré, je coche BD mirror et external, ensuite permissions, je lance le back-up, retour au xmb, j'essaie de lancer le jeux en appuyant sur /app_home/PS3_GAME/ et j'ai une erreur: (80028f14)

 

J'ai essayer de lancer sacred 3, ou maintenant on me dit que le jeux nécessite un firmware d'au moins 4.50, on me propose une maj que j'ai refuser, car c'est pas normal, je suis spoofer en 4.60, c'est bien marquer 4.60 dans mes info système...

 

Si quelqu'un pourrait m'aider...merci bien!