Aller au contenu


metallibasher47

Inscrit(e) (le) 03 déc. 2011
Déconnecté Dernière activité févr. 23 2018 19:33
-----

Sujets que j'ai initiés

compatibilité linker 9.2 ?

15 novembre 2014 - 09:54

Bonjour à tous,

La 3ds de mon fils est actuellement en 6.1.0-10 et utilise un linker R4i RTS.

Je voudrais savoir si il y a une mise à jour fonctionnelle pour que le linker fonctionne si la mise à jour système 9.2 est effectuée.

Merci d'avance pour votre aide.