Aller au contenu


Photo

[Switch] Atmosphère 0.15.0 disponible


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

Posté 28 octobre 2020 - 21:57

#21
Sylver78

Sylver78

    Sunriseur

  • Members
  • PipPip
  • 99 messages

Tant mieux pour toi mais je confirme que ce que dit Linkynimes, dans tous mes tests c'était beaucoup plus long que 20min, de mémoire je dirais environ une heure.
Fais le test toi même avec SX OS puis avec Hekate et reviens nous dire que c'est de la désinformation ;)

Je chronomètrerai le prochain coup que je fais une emunand pour avoir le temps exact mais annoncer 2h pour sxos c'est un gros mensonge de toutes façons ! Après je n'ai jamais dit que sous Hekate ce n'était pas plus rapide hein, j'ai juste dit qu'annoncer 2h pour sxos c'est un gros mensonge ! Maintenant c'est peut être 25min pour SXOS, il faut que je chronomètre exactement puisque c'est le débat ... Mais j'ai quand même remarqué que si l'on prend une carte SD pas terrible, c'est sensiblement plus long qu'avec une Sandisk Ultra ! Sinon j'ai déjà essayé avec une Sandisk Extreme 128Go une fois, et je n'ai pas senti d'amélioration de la rapidité !
  • Retour en haut

Posté 29 octobre 2020 - 00:12

#22
Fatiguant

Fatiguant

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 3 314 messages

Je chronomètrerai le prochain coup que je fais une emunand pour avoir le temps exact mais annoncer 2h pour sxos c'est un gros mensonge de toutes façons ! Après je n'ai jamais dit que sous Hekate ce n'était pas plus rapide hein, j'ai juste dit qu'annoncer 2h pour sxos c'est un gros mensonge ! Maintenant c'est peut être 25min pour SXOS, il faut que je chronomètre exactement puisque c'est le débat ... Mais j'ai quand même remarqué que si l'on prend une carte SD pas terrible, c'est sensiblement plus long qu'avec une Sandisk Ultra ! Sinon j'ai déjà essayé avec une Sandisk Extreme 128Go une fois, et je n'ai pas senti d'amélioration de la rapidité !

Lol je t’ai donné les temps ca met une bonne heure quinze minute voir un peu plus... j’ai du en mettre pas mal plus en place que toi comme bien d’autres ici...


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)