Aller au contenu


Photo

Problème Google Home


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

Posté 29 juin 2020 - 09:58

#1
Renws_

Renws_

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages
Ce sujet n’est en rapport avec le JV mais bon, Mon google home n’affiche que 4 led grises avec un teint un petit peu rouge et ne réagit pas au contact de mon doigt sur sa surface ni au bouton pour couper le micro
  • Retour en haut

Posté 29 juin 2020 - 11:50

#2
loule42

loule42

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 075 messages
  • Sexe:Male
  • Lieu:LOIRE
Ta esseyer de la rehinitialiser usine ?
  • Retour en haut

Posté 29 juin 2020 - 15:53

#3
Renws_

Renws_

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages
Comment on fait ?
  • Retour en haut

Posté 29 juin 2020 - 21:40

#4
loule42

loule42

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 075 messages
  • Sexe:Male
  • Lieu:LOIRE
Regarde ça :

  • Retour en haut

Posté 29 juin 2020 - 22:21

#5
Renws_

Renws_

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages
J’ai un google home, pas un google home/nest mini
  • Retour en haut

Posté 29 juin 2020 - 22:27

#6
Renws_

Renws_

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages
Voici le problème en vidéo :
  • Retour en haut

Posté 29 juin 2020 - 22:29

#7
Pouic

Pouic

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 336 messages
  • Sexe:Male

faut appuyer 15 sec sur le bouton que ta poussé mais reste 15 sec dessus ....


  • Retour en haut

Posté 30 juin 2020 - 10:14

#8
Renws_

Renws_

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages
Ça fait rien
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)