Aller au contenu


Photo

Connexion au PSN


Meilleure réponse kalhash33, 31 octobre 2018 - 11:37

Salut, il y a une version de SenEnabler qui s'installe avec le HAN et permet de se connecter en restant en 4.82.

Ha bah en faite erreur de ma part désolé, je crois que pour l'instant c'est mort.

Tu peux tenter la méthode proxy décrite dans ce tutoriel mais en anglais:

http://www.psx-place...r-system.16603/

Si sa n'a pas été patché sa devrait le faire.

Aller au message complet

  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

Posté 29 octobre 2018 - 18:53

#1
nosyop

nosyop

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages

Bonjour 

j'ai une PS3 slim version CECH4004A système 4.82 OFW, je voudrais me connecter au PSN je peux pas  , un message me demande  une mise a jour de mon système en version 4.83 je ne veux pas le faire car j'utilise le hantoolbox 

est ce qu'il y à autre moyen pour se connecter 

Merci Cordialement


  • Retour en haut

Posté 31 octobre 2018 - 11:37   Meilleure réponse

#2
kalhash33

kalhash33

    Sunriseur

  • Members
  • PipPip
  • 275 messages
  • Sexe:Male
  • Lieu:Bordeaux 33
Salut, il y a une version de SenEnabler qui s'installe avec le HAN et permet de se connecter en restant en 4.82.

Ha bah en faite erreur de ma part désolé, je crois que pour l'instant c'est mort.

Tu peux tenter la méthode proxy décrite dans ce tutoriel mais en anglais:

http://www.psx-place...r-system.16603/

Si sa n'a pas été patché sa devrait le faire.

Modifié par kalhash33, 31 octobre 2018 - 13:51.

  • Retour en haut

Posté 01 novembre 2018 - 11:49

#3
RayCrym

RayCrym

    Sunriseur avancé

  • Members
  • PipPipPip
  • 318 messages
  • Sexe:Male
  • Lieu:Mayotte

Bonjour
j'ai une PS3 slim version CECH4004A système 4.82 OFW, je voudrais me connecter au PSN je peux pas , un message me demande une mise a jour de mon système en version 4.83 je ne veux pas le faire car j'utilise le hantoolbox
est ce qu'il y à autre moyen pour se connecter
Merci Cordialement

TUTO disponible ici : http://www.logic-sun...-1#entry1022807

BadGones-_-976.png

  • Retour en haut

Posté 01 novembre 2018 - 18:48

#4
kalhash33

kalhash33

    Sunriseur

  • Members
  • PipPip
  • 275 messages
  • Sexe:Male
  • Lieu:Bordeaux 33
Ha bien vu en français c'est plus simple.

Modifié par kalhash33, 01 novembre 2018 - 18:48.

  • Retour en haut

Posté 01 novembre 2018 - 20:21

#5
Darkdogg93

Darkdogg93

    Sunriseur avancé

  • Members
  • PipPipPip
  • 803 messages
Cela ne marche pas échec a la connexion internet.
  • Retour en haut

Posté 02 novembre 2018 - 13:11

#6
kalhash33

kalhash33

    Sunriseur

  • Members
  • PipPip
  • 275 messages
  • Sexe:Male
  • Lieu:Bordeaux 33

Cela ne marche pas échec a la connexion internet.


Peut-être un problème de configuration car apparemment sa fonctionne pour pas mal de gens mais pas tester personnellement.
  • Retour en haut

Posté 03 décembre 2018 - 17:36

#7
maxance59

maxance59

    Sunriseur

  • Members
  • PipPip
  • 30 messages

Pareil pour moi ça me dit que j'ai un problème de connexion :/


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)