Aller au contenu


Photo

ESP "The system is not vulnerable"


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

Posté 15 avril 2018 - 19:02

#1
T4nguy

T4nguy

    Sunriseur

  • Members
  • PipPip
  • 29 messages

Bonsoir à tous!

 

J'ai tenté de flasher un ESP pour ma PS4 en 4.55, le guide se lance mais lorsque j'essaie de lancer le HEN ou quoi, un message me dit "the system is not vulnerable".. Quelqu'un sait pourquoi ?

 

Merci d'avance,

 

 


  • Retour en haut

Posté 15 avril 2018 - 19:15

#2
DED FR

DED FR

    Sunriseur avancé

  • Members
  • PipPipPip
  • 432 messages

A mon avis soit tu a flasher ton ESP avec du 4.05 soit tu a un spoof d'activer . Vérifie tout step by step car cette méthode est plutôt très fiable et efficace .


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)