Aller au contenu


Photo

IP TOREDO X one


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

Posté 07 janvier 2018 - 08:12

#1
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

Bonjour à tous et à toutes, bonne année 2018

 

JE me permet de venir demander de l'aide sur la one.

 

Depuis que je suis passé chez RED SFR je galère pour pouvoir tchatter avec un pote ou multijoueur, je ne peut avoir de nat et me sort impossible d'avoir une ip toredo. Quand jetait chez Orange cela fonctionné

 

l'adresse ip de la one est 192.168.0.14, je l'ai aussi mise en DMZ.

 

Si quelqu'un avait une solution je serai preneur 

Fichier(s) joint(s)


  • Retour en haut

Posté 07 janvier 2018 - 10:28

#2
jgjules

jgjules

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 422 messages
  • Sexe:Male
  • Lieu:Lorraine
  • Passions:Ma femme de ma vie
    Mes 2 filles 6 ans et 2 ans et notre Fils
    Ma maman

Salut , test en mettant comme ceci

 

  • Port 88 (UDP)
  • Port 3074 (UDP et TCP) mais en 2 fois Exemple : 3074 UDP 3074 TCP 
  • Port 53 (UDP et TCP)
  • Port 80 (TCP)
  • Port 500 (UDP)
  • Port 3544 (UDP)
  • Port 4500 (UDP)

j'ai eu le cas sur red un bug de leur firmware du modem ! defois que ça fonctions reboot la , mais ca viens d'un soucie d'ouverture de port essaie déja comme je tes dit


Modifié par jgjules, 07 janvier 2018 - 10:31.

Thepunishers24.png 

razor54000.png

 Xboxone X 1 to + 2 dd 8 To DD Externe -- Ps4 Pro 1To  - Switch Noir Hacké 400sd 

Ps3 : Jaibreak  + Disque Dur Interne 1To 

Wii U Noir Firmware 5.5.1E avec Haxchi

- Wii Blanche+ Disque dur Externe 500Go

Console ancien Générations

Commodore 64 - Amiga  1000 - Atari - Amstrade - L'Odyssey - Super Nintendo - Megadrive 32 16 Bits - Dreamcast

 

 

  • Retour en haut

Posté 07 janvier 2018 - 20:37

#3
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

salut, j'ai essayé sa ne fonctionne pas non plus.

 

j'ai testé en mettant la console en DMZ et déclenchement de port avec les port que tu as indiqué sa ne fonctionne pas non plus


  • Retour en haut

Posté 07 janvier 2018 - 20:53

#4
jgjules

jgjules

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 422 messages
  • Sexe:Male
  • Lieu:Lorraine
  • Passions:Ma femme de ma vie
    Mes 2 filles 6 ans et 2 ans et notre Fils
    Ma maman

salut, j'ai essayé sa ne fonctionne pas non plus.

 

j'ai testé en mettant la console en DMZ et déclenchement de port avec les port que tu as indiqué sa ne fonctionne pas non plus

Bizzard quand même ton modem faudrait que tu appelle red pour voir si ça viens pas ton soucie de modem


Thepunishers24.png 

razor54000.png

 Xboxone X 1 to + 2 dd 8 To DD Externe -- Ps4 Pro 1To  - Switch Noir Hacké 400sd 

Ps3 : Jaibreak  + Disque Dur Interne 1To 

Wii U Noir Firmware 5.5.1E avec Haxchi

- Wii Blanche+ Disque dur Externe 500Go

Console ancien Générations

Commodore 64 - Amiga  1000 - Atari - Amstrade - L'Odyssey - Super Nintendo - Megadrive 32 16 Bits - Dreamcast

 

 

  • Retour en haut

Posté 08 janvier 2018 - 07:42

#5
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

Salut, 

j'ai tout refait à nouveau en changeant même d'adresse ip et dns sur la xbox one mais rien n'y fait toujours ip toredo

 

J'ai fait des recherche impossible de remplacer leur modem de merde par genre un tp link, je vais essayer de les contacter pour voir ce que sa donne mais bon il me reste une chose que j'ai pas fait, faire un reset de la one à zéro


  • Retour en haut

Posté 08 janvier 2018 - 07:50

#6
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

Bon autre test, je me suis connecté en wifi à mon téléphone, je me retrouve avec un nat modéré donc je ne pense pas que sa vienne de la one mais plus du modem redsfr


  • Retour en haut

Posté 08 janvier 2018 - 08:17

#7
jgjules

jgjules

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 422 messages
  • Sexe:Male
  • Lieu:Lorraine
  • Passions:Ma femme de ma vie
    Mes 2 filles 6 ans et 2 ans et notre Fils
    Ma maman

 j'allait te demande si t'avait fait un teste avec ton portable tu la fait donc si ta avec le portable ca mais modéré c'est la box qui coince a tu essayer un reset d usine de la box 


Modifié par jgjules, 08 janvier 2018 - 08:20.

Thepunishers24.png 

razor54000.png

 Xboxone X 1 to + 2 dd 8 To DD Externe -- Ps4 Pro 1To  - Switch Noir Hacké 400sd 

Ps3 : Jaibreak  + Disque Dur Interne 1To 

Wii U Noir Firmware 5.5.1E avec Haxchi

- Wii Blanche+ Disque dur Externe 500Go

Console ancien Générations

Commodore 64 - Amiga  1000 - Atari - Amstrade - L'Odyssey - Super Nintendo - Megadrive 32 16 Bits - Dreamcast

 

 

  • Retour en haut

Posté 08 janvier 2018 - 19:03

#8
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

je vais voir pour faire un reset de la box, sinon un reset de la one ou en dernier recourt acheter un router que je branche sur la box RED


  • Retour en haut

Posté 08 janvier 2018 - 20:22

#9
jgjules

jgjules

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 422 messages
  • Sexe:Male
  • Lieu:Lorraine
  • Passions:Ma femme de ma vie
    Mes 2 filles 6 ans et 2 ans et notre Fils
    Ma maman

la one servira a rien vue que elle va détecter ton modem en fait si avec ton tel ta pas le même soucie ça viens de la box ni plus ni moins

 

 

j'ai regarde tes pas le seul a avoir des soucie chez red ou sfr en gros soie ta box envoie mal l info du routeur donc les tcp udp soie ya un blem chez eux


Modifié par jgjules, 08 janvier 2018 - 20:26.

Thepunishers24.png 

razor54000.png

 Xboxone X 1 to + 2 dd 8 To DD Externe -- Ps4 Pro 1To  - Switch Noir Hacké 400sd 

Ps3 : Jaibreak  + Disque Dur Interne 1To 

Wii U Noir Firmware 5.5.1E avec Haxchi

- Wii Blanche+ Disque dur Externe 500Go

Console ancien Générations

Commodore 64 - Amiga  1000 - Atari - Amstrade - L'Odyssey - Super Nintendo - Megadrive 32 16 Bits - Dreamcast

 

 

  • Retour en haut

Posté 11 janvier 2018 - 12:02

#10
MAINDE02

MAINDE02

    Sunriseur elite

  • Members
  • PipPipPipPip
  • 1 535 messages
  • Sexe:Male
  • Lieu:france 02 aisne
  • Passions:les jeux vidéo
Salut moi sur ma one je passe par un modem 4g tp-link sa fonctionne nikel sauf pour la parti 360 sa se connecte et quand je fait une recherche de parti sur cod ou gow 3 sa me deco du live et j'essay de me connecter depuis ma xbox 360 la sa veut meme pas je cherche aussi de se coter si quelqu'un a une idee

CURSE+OF+NEO.png

MA COLLECTION 

 

PS4 Pro 1TO///\\\PS3 500 GB ULTRA SLIM ROUGE

 

XBOX ONE S 2TO EDITON GEARS OF WAR 4//\\XBOX 360 SLIM 320GB EDITION GEARS OF WAR 3//\\XBOX 360 PHAT 60GB EDITION GEARS OF WAR 2//\\XBOX 360 SLIM 250GB  EDITION GEARS OF WAR JUGMENT

 

SUPER NINTENDO RASPBERRY PI 2 ///\\\BARTOP RPI 3 MAMECAB

 

 

  • Retour en haut

Posté 24 janvier 2018 - 13:07

#11
CDA_SePhIrOtH

CDA_SePhIrOtH

    Nouveau / peu actif

  • Members
  • Pip
  • 7 messages

Bonjour à tous, alors j'ai trouvé la solution concernant l'ip toredo avec RED SFR alors du coup vous configurer tout votre réseau comme je l'avait fait avec mon réseau et au final IP Toredo.

 

La colère m'a prit j'ai allumée tous mes ordi consoles etc et j'ai réinitialiser la box et tout est rentrée dans l'ordre. Comme dit plus haut cela vient de leur programme pourrit qui gère mal les port. Ces étant la première solution si cela n'avait pas fonctionné j'aurai opté pour un routeur et mit la box en mode bridge.

 

Pour le moment sa fonctionne si cela reviens je vous tiendrai au courant


  • Retour en haut

Posté 26 mars 2018 - 21:31

#12
DED FR

DED FR

    Sunriseur avancé

  • Members
  • PipPipPip
  • 319 messages

@ CDA tkt je connais ce probléme et ca vient effectivement du routeurs qui n'arrive pas a gérer l'ouverture de port sur ta one . C'est le protocole UPNP (censé simplifier les choses)  qui faif des siennes parfois . D'expérience le mieux a faire  dans ce cas c'est laisser l'UPNP activer a la premiére connexion , tu fixe l'IP interne de la one coté routeurs , après ca tu ouvre manuellement les ports xblive sur l'IP de la one et enfin après avoir fait un test réseaux (ou lancer un cod) pour vérifier ta nat tu peut désactiver l'UPNP qui ne sert plus a rien . Voila .


  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)