Aller au contenu


Photo

Ecran noir apres installation cobra ode


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 mamouel

mamouel

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages

Posté 18 novembre 2013 - 00:34

Bonjour à tous

 

Voila je viens de finir l'installation de mon Ode sur ma PS3 Slim 25xx

 

Et la c'est le drame au moment de rallumer la console rien

Ecran noir, j'ai essayé une restauration, j entends les doubles bip etc mais pas d'affichage

 

De plus une fois allumée impossible de couper la console, obliger de débrancher l'alimentation à chaud...

 

Pouvez vous m'aider ?

 

Merci par avance



#2 Modding_83

Modding_83

    Sur Mon Petit Nuage

  • Technicien LS expert
  • 4 042 messages
  • Sexe:Male
  • Lieu:Toulon

Posté 18 novembre 2013 - 09:56

T'as bien efféctuer tes soudures, tu as vérifier au multi pour voir si aucune ne se touchent?


Modification Xbox 360 : Flash Lecteur(tous modèles) Et/Ou Pose JTAG.
Modification Flash Wii : Pose de Puce Et/Ou Hack Software Même 4.3e.

Modification PS3 : Downgrade PS3 et Installation de CFW
Secteur : Var (83), Ville : Toulon.
Pour Consulter Mes Services et voir Mon FeedBack Clique ICI. merci.gif

 

Pas d'assistance en MP, si t'as un soucis, le forum est là!


#3 mamouel

mamouel

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages

Posté 18 novembre 2013 - 18:37

Hello

Oui au multi c'est bon!






0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)