Aller au contenu


Photo

Wiimote bug après pimp my wii


  • Veuillez vous connecter pour répondre
58 réponses à ce sujet

Posté 01 novembre 2010 - 13:29

#1
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Bonjour,
J'ai un bug bizare avec mes manette de wii depuis que j'ai effectué le dernier pimp my wii. C'est en jouant a red steel que je m'en suis aperçu, en fait , la wii perd la conexion puis la reprend une seconde plus tadr, ce qui fait que le jeu freeze pendant les 1sec... dans un jeu de FPS c'est embettant...
Mais ce bug le fait ausis sur le menu wii.
Et dans Dragon ball, il y a des messages : la connexion avec la manette1 a été perdue... mais le mesage disparait tres vite...
J'ai désynchroniser puis resynchronier les manettes mais il y a une manette qui bug encor sur les deux, toujours la meme.
Y a t il une solution ?
  • Retour en haut

Posté 01 novembre 2010 - 18:15

#2
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
tu as vérifier tes piles ou tes Batterise.

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 01 novembre 2010 - 19:28

#3
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Ououi je vien de recharger mes piles...
  • Retour en haut

Posté 01 novembre 2010 - 19:46

#4
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
repasse un coup de pimp my wii 2.11

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 01 novembre 2010 - 19:49

#5
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Je l ai fait mais il me signale qu iln y a pas d erreur et il retourne aubmenu principale de pimp my wii
  • Retour en haut

Posté 02 novembre 2010 - 12:37

#6
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Alors vous pensez que ma manette est foutue ? Mais c'est quand meme bizare que ce soit apres Pimp my wii... je vais attendre une maj de pimp my wii et on verra ^^
  • Retour en haut

Posté 03 novembre 2010 - 17:34

#7
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
aidez moi pliiiise ^^
  • Retour en haut

Posté 03 novembre 2010 - 21:56

#8
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
oui c'est peut être un problème matériel du coté du récepteur bluethooth

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 03 novembre 2010 - 22:09

#9
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Mais cela me le fait que sur une des deux manettes alors sa m ettonerai... Il n y a pas un equivalent de pimp my wii ?
  • Retour en haut

Posté 10 novembre 2010 - 16:19

#10
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Le probleme est maintenant avec les deux manettes --'
  • Retour en haut

Posté 10 novembre 2010 - 18:01

#11
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
change ton module Bluetooth

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 10 novembre 2010 - 18:02

#12
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Je vais essayer d'en enprinter une a des amis pour voir mais c'est étrange que ce soit depuis pimp my wii... si je remet l'ancien pimp my wii il va mettre les ios que j'avais avant ?
  • Retour en haut

Posté 11 novembre 2010 - 17:13

#13
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
non ,la c'est un problème hardware dit de matériel.rien a voir avec pimp my wii.

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 05 janvier 2011 - 19:43

#14
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Alors j'ai essayer plusieurs choses :

-Metroid Trilogie en original : aucun problème
-Dragon Ball en Original aucun problème

-Dump de Metroid Trilogie: impossible de lancer une partie
-Dump de Dragon Ball : probleme lors de la selection de personnages : la conexion aux manette 1 et 2 interompues
-Dump de Red Steel : freeze passager lorsque le deuxieme joueur me vise ou ramase une grenade.
-Dump de Red Steel solo : Scene noir avant cinématique mais sinon pas de problemes

Ce n'est donc surement pas ma sensor bar... que proposez vous ?
  • Retour en haut

Posté 05 janvier 2011 - 20:41

#15
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
le bloc optique qui fatigue , c'est le code hardware qui merde

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 05 janvier 2011 - 20:43

#16
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
heu je ne comprend rien >< mais y a t il une solution ?
Et c'est a deux joueurs que sa freeze et a 4 jouerus c'est encor pire =(
  • Retour en haut

Posté 06 janvier 2011 - 12:00

#17
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
donc c'est pas tes manettes qui on un problème si je comprend bien ?

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 06 janvier 2011 - 17:03

#18
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
Non ni les manette ni la sensor bar je pense. Plutôt un problème avec les modifications installés par pimp my wii et utilisés pour lancer les jeux.
  • Retour en haut

Posté 06 janvier 2011 - 17:35

#19
crash251

crash251

    Sunriseur PRIVILEGE

  • Members
  • PipPipPipPipPip
  • 12 367 messages
  • Sexe:Male
  • Lieu:76
  • Passions:Hacking, cracking, carding, phreaking...
ok , tu reprend pimp my wii et tu fait installation manuelle a chaque ios modifier tu met non partout sa va te déhacké ta wii , et refait des test apres

Mail: crashoverridehack@gmx.fr pour tout Hack dans la région du 76 ,27 envoi Postal possible
 

Montage SX core = "Switch FAT/ Mariko" | SX Lite = Switch Lite" | SwitchMe = Switch FAT V1

  • Retour en haut

Posté 06 janvier 2011 - 17:38

#20
BadGamer

BadGamer

    Sunriseur

  • Members
  • PipPip
  • 99 messages
  • Sexe:Male
je verrai sa ce week end mais déhacker ma wii --' XD c'est pas un peu risqué ? Et comment repérer un ios modifier ? Les Cios ?

Modifié par BadGamer, 06 janvier 2011 - 17:44.

  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)