Aller au contenu


Photo

Jailbreak PS3 avec Ti 84+/SE


  • Veuillez vous connecter pour répondre
28 réponses à ce sujet

Posté 03 novembre 2010 - 09:20

#21
tox

tox

    Sunriseur

  • Members
  • PipPip
  • 20 messages
bonjours a tous,

je suis un noob en modif ps3 (je viens juste de l'avoir. jai suivi a la lettre cet excelent tuto mais ma ti 84+ affiche "working..." mais sans jamais écrire "DONE"
quelqu'un pourrait il m'aider ? :)
(je precise que je dispose du ps3 40GO en 3.41)

Merci à vous
    • tox aime ceci
  • Retour en haut

Posté 03 novembre 2010 - 12:03

#22
tox

tox

    Sunriseur

  • Members
  • PipPip
  • 20 messages
je précise que tous mes port usb sont bien débrancher( hormis la calculette biensur ^^)
  • Retour en haut

Posté 06 novembre 2010 - 17:19

#23
fyassine

fyassine

    Nouveau / peu actif

  • Members
  • Pip
  • 4 messages
Et bien J'ai moi aussi une PS3 40 Go en 3.41 jailbreaké avec la Ti-84+ et ca fonctionne ! mais ca arrive que chez moi ca met "working..." ou "working... Done" ou RIEN. Pour que ca marche :
1- Eteind ta play par derriere ( il ne doit y avoir aucun usb et aucun Blu-ray ! )
2-Branche Bien ta TI-84 et depose la (elle doit etre eteinte)
3-appuye sur ON de la TI-84 / puis APPS / puis PS3JB / puis Enter / puis 1.
4-allume ta play par derriere
5- appuie sur Power puis vite sur Eject ,apres 5sec ya "Working..."
et 5sec apres ya "Done" Et Voila
  • Retour en haut

Posté 07 novembre 2010 - 13:37

#24
tox

tox

    Sunriseur

  • Members
  • PipPip
  • 20 messages
je fais exactement ta technique mais sa veut pas j'ai essayer 100 fois, jai testé avec le dongle (fait maison) d'un amis et sa marche pas non plus alors que sa fonctionne sur sa ps3 slim :-( pourtant je suis bien en 3.41 j'ai essayer de formater complet le dd sa marche pas j'ai reinstaller la 3.41 sa marche pas non plus :-(

je précise que mon bloc wifi et hs je sais pas si sa change grand chose
  • Retour en haut

Posté 08 novembre 2010 - 19:46

#25
fyassine

fyassine

    Nouveau / peu actif

  • Members
  • Pip
  • 4 messages
Alors desolé, je vois pas d'ou vient le probleme.
  • Retour en haut

Posté 17 décembre 2010 - 20:43

#26
vava6801

vava6801

    Nouveau / peu actif

  • Members
  • Pip
  • 1 messages
Pourquoi est je la memoire saturer de ma ti-84 + alors qu elle est neuve
  • Retour en haut

Posté 26 décembre 2010 - 04:23

#27
Adeliine

Adeliine

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages
Merci pour ce tuto très simple et très bien expliquer, mais j'aimerai savoir si il y en a un du genre pour la downgrader car j'ai la version 3,5.
  • Retour en haut

Posté 27 décembre 2010 - 17:54

#28
Adeliine

Adeliine

    Nouveau / peu actif

  • Members
  • Pip
  • 2 messages
Bonjour à tous, es ce qu'il faut toujours faire la manip avec la ti pour pouvoir y jouer ? Car quand je l'etein et je veux rejouer, ca m'affiche un message d'erreur lorsque je veux lancer backup manager et surtout packages files et tout disparaissent
  • Retour en haut

Posté 29 décembre 2010 - 01:51

#29
pej974

pej974

    Sunriseur

  • Members
  • PipPip
  • 88 messages
  • Sexe:Male
  • Lieu:le Puy En Velay
  • Passions:Retro gaming, la Super Nintendo, ma borne d'arcade homemade, le sport, le cinéma, mon travail...................
Je viens de voir l'info sur un autre site alors au cas ou vous ne l'avez pas encore vu, je dis bien au cas ou voila le lien pour la mise a jour ti 84+ et silver pour le downgrade 3.50 avec générateur de clé ID:

http://ps3.gx-mod.co...hp?storyid=2409

bonne nuit LS!
  • Retour en haut




0 utilisateur(s) li(sen)t ce sujet

0 invité(s) et 0 utilisateur(s) anonyme(s)